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1. セットアップ 

 

1-1. 電源およびソフトウェアの起動 

1-1-1. 電源の立ち上げ 

テーブルタップの電源 → プリンター → モニター画面 → システム本体（裏面の電源コー

ド上） → コンピューター の順番に電源を入れます。Windows のバージョンにより、パスワ

ードの入力が必要な場合があります。 

 
注）装置本体の電源を入れると、本体のフロント右上にあるすべてのインジケーター（LED ラ

ンプ）が数秒間点灯し、リセットされて消えます。その後 ready のインジケーターが点灯し、

temperature のインジケーターは点滅します。 

 
 

補足 1-1. 装置の配置 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

インジケーター 

センサーチップ挿入位置 

（Sensor chip port） 

ペリスターポンプ部ドア（右側） 

シリンジポンプ部ドア（左側） 

廃液ボトル 

超純水ボトルセット位置 

Sample compartment 
injection window 

ランニング緩衝液 

セット位置 

ラックトレイ挿入位置 

（Rack tray port） 

Sample compartment door 
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1-1-2. ランニング緩衝液、超純水のセット 

本体に向かって、左側トレイにランニング緩衝液ボトルをセットし、チューブ A を挿入しま

す。廃液ボトル後ろの扉を開けて、ぺリスターポンプのロックをします。 

 

 
右側トレイには、超純水ボトルおよび廃液ボトルをセットして、対応するチューブを挿入し

ます。（超純水は 4 日に 1 回程度の頻度で、ボトルごと交換してください。） 

廃液ボトルが空であるか、測定前に必ず確認してください。 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

補足 1-2. チューブの配置 

本体左側 

チューブ A,B,C,D には、タグがついているので確認します。 

チューブ A  ランニング緩衝液ボトルに入れます。 

チューブ B,C,D  必要に応じて複数のランニング緩衝液をセットできます。 

 

本体右側 

超純水チューブ  超純水を入れた 500 ml ボトルに入れます。 

廃液チューブ（2 本） 廃液ボトルキャップに接続します。 

右側；廃液ボトル・超純水ボトルセット 左側；ランニング緩衝液ボトルセット 

廃液ボトル 

超純水 

ボトル 

ランニング緩衝液ボトル 

チューブ 

A, B, C, D 

４本 
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補足 1-3. ランニング緩衝液の種類 

ランニング緩衝液として、弊社から HBS 緩衝液および PBS 緩衝液を販売しています。 

HBS-EP+ 10X  （1000 ml, BR100669） 

0.1 M HEPES, 1.5 M NaCl, 30 mM EDTA, 0.5 % v/v Surfactant P 20 

⇒超純水で 10 倍希釈 

0.01 M HEPES, 0.15 M NaCl, 3 mM EDTA, 0.05 % Surfactant P 20, pH7.4 
 

HBS-P+ 10X  （1000 ml, BR100671） 

0.1 M HEPES, 1.5 M NaCl, 0.5 % v/v Surfactant P 20 

⇒超純水で 10 倍希釈 

0.01 M HEPES, 0.15 M NaCl, 0.05 % Surfactant P 20, pH7.4 
 

HBS-N 10X  （1000 ml, BR100670） 

0.1 M HEPES, 1.5 M NaCl 

⇒超純水で 10 倍希釈 

0.01 M HEPES, 0.15 M NaCl, pH7.4 
 

PBS 10X   （1000 ml, BR100672） 

0.1 M phosphate Buffer, 27 mM KCl, 1.37 M NaCl 

⇒超純水で 10 倍希釈 

0.01 M phosphate Buffer, 2.7 mM KCl, 0.137 M NaCl, pH7.4 
 

PBS-P+ 10X  （1000 ml, 28995084） 

0.1 M phosphate Buffer, 27 mM KCl, 1.37 M NaCl, 0.5 % v/v Surfactant P 20 

⇒超純水で 10 倍希釈 

0.01 M phosphate Buffer, 2.7 mM KCl, 0.137 M NaCl, 0.05 % Surfactant P 20, pH7.4 
 

・相互作用が確認できる緩衝液組成を使用してください。 

・各自で調製する場合には、0.22 μm フィルターでろ過してください。 

・界面活性剤は、相互作用に影響をしないのであれば添加することをおすすめします。流路

の汚れ、気泡の発生を抑制できます。使用時には、非イオン性の界面活性剤を臨界ミセル濃

度以上で添加してください。 

・有機溶媒使用時には、以下の化学耐性表に従って使用してください。 

 

・Short term： 

数分間の短い添加 

 

・Long term： 

ランニング緩衝液に添加可能 
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1-1-3. コントロールソフトウェアの起動 

初期画面中の左下の Start から、All programs → Biacore → Biacore S200 Control Software

のアイコンをクリックします。または、デスクトップ上の Biacore S200 Control Software のア

イコンをクリックします。  

スタートスクリーン画面が開きます。 

 
画面左上のタブをクリックして、画面の切り替えができます。 

Template 画面では、メソッドテンプレートを呼び出せます。 

Tools 画面では、各種メンテナンスやサービスコマンドを呼び出せます。 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

既存テンプレート 
追加テンプレート 

Status bar: 

装置、サンプルコンパートメント温度などを表示 
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1-2. システムの初期化 

1-2-1. センサーチップの挿入 

コントロールソフトウェアを起動すると Insert Chip ダイアログが表示され、同時に本体右側

のセンサーチップポートが自動で開きます。 

 
 

↓ 

 
 
新品のセンサーチップを使用する際は、○New Chip に、再利用のセンサーチップの場合は、

○Reuse Chip にチェックを入れ、使用する Chip type を選択します。（再利用のセンサーチッ

プを使用する場合は、補足 1-5 を参照してください。） 

↓ 

 
Chip id は、日付-時間:システムシリアルナンバーが自動入力されます。必要に応じて変更可

能です。Chip lot no:（optional） を入力します。Chip lot は、センサーチップケースまたはパ

ウチに記載しています。 

Series S センサーチップ CM5 



6  1. セットアップ 

 

 

Biacore®S200 

日本語取扱説明書 

↓ 

 
 
 
 
 
 
 
センサーチップを印字面の矢印の方向で、センサーチップポートに挿入します。センサーチ

ップポートを手で押して閉めます。（内部のガラス基板が付着しているシートが、外部のケー

スにしっかり入っていることを確認してから装置にセットしてください。） 

Insert Chip ダイアログの Dock Chip をクリックします。 

↓ 

 
Dock が完了して自動的に Standby flow 状態になります。 

Standby flow とは、セットしたランニング緩衝液（チューブ A）を低流速で流し続けるモード

です。最長 7 日間継続します。（バッファー必要量；65 ml/ 24 時間） 

 
 

補足 1-4. センサーチップ挿入時の注意事項 

・冷蔵庫に保存しているセンサーチップは、室温に戻した後に開封してください。 

・センサーチップ内のプラスチックシートがセンサーチップのカバーにしっかり収まってい

ることを確認してから挿入してください。 

・ガラス基板に埃や粒子が付着していないことを確認して Dock してください。 

・センサーチップポートを閉じてしまった後、センサーチップを取り出す必要がある場合は、

一旦 Insert Chip のダイアログを Cancel します。Tools タブの System Setup Tools→Eject Chip を

選択して、Eject Chip を実行してください。 

Insert Chip ダイアログを閉じてしまった場合は、Tools タブの System Setup Tools→Insert Chip 

を選択すれば、再度ダイアログが表示されます。 
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補足 1-5. センサーチップの固定化履歴 

一度使用したセンサーチップを使用する場合は、挿入時、○Reuse Chip にチェックを入れる

と次のダイアログが表示されます。 

 
Reuse:で、そのセンサーチップに対応した id を選択し、Details…をクリックすると、固定化

履歴が表示されます。 

 
確認後、Close をクリックします。 

 

センサーチップを取り出して保存する場合は、センサーチップカバーに id を書き込むと、次

回使用する際に id を選択しやすくなります。 

 

なお、固定化済みセンサーチップを再利用する際に、New chip として Dock すると、前回まで

の固定化履歴が Chip Properties に登録されず、測定データの解析時に解析ソフトウェアにリ

ガンド情報が反映されません。このため、固定化した表面を再度測定に使用する場合には、

Reuse chip で該当するチップ id を選択して Dock してください。  
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補足 1-6. センサーチップの種類 

各センサーチップの詳細は、弊社 Web カタログ等をご参照ください。 

必ず Series S タイプを使用してください。 

 

カルボキシル基タイプ（タンパク質、ペプチド、化合物などの固定化） 

Series S Sensor Chip CM5   1 枚 29104988 

Series S Sensor Chip CM5   3 枚 BR100530 

Series S Sensor Chip CM5   10 枚 29149603 

 

Series S Sensor Chip CM4   1 枚 29104989 

Series S Sensor Chip CM4   3 枚 BR100534 

 

Series S Sensor Chip CM3   1 枚 29104990 

Series S Sensor Chip CM3   3 枚 BR100536 

 

Series S Sensor Chip C1   1 枚 29104944 

Series S Sensor Chip C1   3 枚 BR100535 

 

Series S Sensor Chip CM7    1 枚 28953828 

Series S Sensor Chip CM7    3 枚 29147020 

 

ストレプトアビジンタイプ（ビオチン標識の DNA やペプチドなどの固定化） 

Series S Sensor Chip SA   1 枚 29104992 

 Biotin CAPture Kit, Series S   1 箱 28920234 

 

疎水基タイプ（リン脂質、糖脂質、膜タンパク質などの固定化） 

Series S Sensor Chip HPA   1 枚 29104994 

Series S Sensor Chip L1   1 枚 29104993 

 

金属キレートタイプ（His-tag タンパク質の固定化） 

Series S Sensor Chip NTA   1 枚 28994951 

Series S Sensor Chip NTA   3 枚 BR100532 

 

Protein A タイプ（human antibody IgG1, IgG2, IgG4, Fc-tag タンパク質の固定化） 

Series S Sensor Chip Protein A  1 枚 29127555 

Series S Sensor Chip Protein A  3 枚 29127556 



1. セットアップ  9 

 

Biacore®S200 

日本語取扱説明書 

1-2-2. ランニング緩衝液による平衡化 

スタートスクリーンの Tools 画面の System Setup Tools の Prime を選択します。（複数回実

施したい場合には、MultiPrime を選択します。最大 4 回、連続で Prime できます。） 

 
↓ 

ランニング緩衝液および廃液入れを確認後、Start をクリックします。  

 
 
 
 
 
 

↓ 

Prime がスタートします。 

 
↓ 

 
Close をクリックしてください。 

Prime 終了後は、自動的に Standby flow 状態になります。 

 

補足 1-7. 実験途中でのランニング緩衝液の交換 

Prime は、ポンプやマイクロ流路系、オートサンプラー等をランニング緩衝液で洗浄、置換す

る操作です。実験の途中でランニング緩衝液を変更する場合も、必ず実行してください。 
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1-2-3. 温度設定 

測定温度（Analysis temperature）およびサンプルコンパートメントの温度をそれぞれ設定しま

す。 

スタートスクリーンの Tools 画面の System Setup Tools の Set Temperature を選択します。 

 
↓ 

 
4～45℃の範囲で設定して、OK をクリックします。 

（測定温度は室温－20℃以内、サンプルコンパートメント温度は室温－15℃以内で設定可能） 

 

補足 1-8. 設定温度と実際の温度 

測定は設定温度で安定した後に実施してください。 

設定温度に達していない場合は、画面下の Status bar 中の温度表示が赤の点滅、本体インジケ

ーターの temperature ランプが橙色に点滅します。設定温度で安定した場合には、画面下の温

度表示が黒、インジケーターの temperature ランプは点灯に変わります。 

温度が完全に安定するには、ある程度時間を要します。測定温度が室温（25℃）と大きく異な

る場合は、測定を始める前に、あらかじめ設定してください。 
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1-2-4. 試料のセットと取り出し 

すべての試料はラックトレイにセットし、システム内に挿入します。サンプルコンパートメ

ント内に入っているラックトレイを取り出すには、Toolbar の Eject Rack アイコン（  ）を

クリックします。速やかにシステム本体前面のラックトレイポートが開き、ラックトレイが

出てきます。 

 
 
 
 
 
 
 
 
ラックトレイ設定箇所下の円形のボタンを押すとロックが外れ、ラックトレイを引き出すこ

とが出来ます。 

 
 

同時に、画面上に Eject Rack Tray ダイアログが表示されます。 

ラックトレイポートは 60 秒で自動的に閉まります。すぐに閉めたい場合は OK をクリックし

てください。 

なお、扉の自動開閉時間は、Toolbar の Tools→Preferences の Rack タブで 30、60、90 秒から

指定できます。 
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Type 1 

Type 2 

補足 1-9. ラックトレイとラックとバイアルの組み合わせ 

バイアルをセットするフォルダをラック、ラックをセットするトレイをラックトレイと呼び

ます。 

 
 
 
 
 
 
 
各ラックは次のバイアルをセットすることができます。バイアルをセットする際は、必ず専

用のラバーキャップを使用してください。パラフィルムなどニードルの穴を塞ぐ可能性のあ

るシールは、使用しないでください。 

Reagent rack, Type 1 

1.5 ml プラスチックバイアル（φ11 mm）x 20 本 

 
Reagent rack, Type 2 

16 mm ガラスバイアル（4 ml）x 9 本 または、 

15 mm プラスチックバイアル（4 ml）x 9 本 

7 mm プラスチックバイアル（0.8 ml）x 24 本 

 

Sample and reagent rack（ラックトレイとラックの一体型タイプ） 

16 mm ガラスバイアル（4 ml）x 9 本 または、 

15 mm プラスチックバイアル（4 ml）x 9 本 

1.5 ml プラスチックバイアル（φ11 mm）x 24 本 

7 mm プラスチックバイアル（0.8 ml）x 45 本 

 
Rack tray 

96 well/ 384 well マイクロプレート x 1 枚 

 

製品情報： 

 Microplate 96-well  （コード番号：BR100503）   

 Microplate Foil（96 well）  （コード番号：28975816）＊専用プレートシール 

  

 Microplate 384-well  （コード番号：BR100505）      

 Microplate Foil（384 well） （コード番号：BR100577）＊専用プレートシール  

 
 
 
 
 
 
 
 

Rubber caps, type 3 
BR100502 

Rubber caps, type 2 
BR100411 

Rubber caps, type 5 
BR100655 

7 mm Plastic Vials 
BR100212 

1.5 ml Plastic Vials 
BR100287 

16 mm Glass Vials 
BR100209 

15 mm Plastic Vials 
BR100654 

ラックトレイ 
ラック 
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補足 1-10. ラックトレイへのバイアルおよびプレートのセット方法 

 
Reagent rack 

 
 
 
 
 
Rack tray 

 
 
 
 
 
 
 
 
 
 

補足 1-11. バイアル位置の指定方法 

バイアル位置は、ラックトレイ上の座標で指定します。ラックトレイ前面に刻印されている

各列“A B C …”の手前から“1 2 3 …”とカウントします。（例． 左手一番手前は、“A1”。その奥は、

“A2”。） 

 
 
 
 
 
 
 
 
 
 
 
 
 

横から押す 

A1 

A 
B 
 
G 
H 

1 2 3 4 ..........9 10 11 12 A  B C  D  E F  G 

3 
2 
1 

手前に引いてから右にずらす 
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2. 基本操作 
 
測定モードには、2 つのモードがあります。測定モードを起動する際には、スタートスクリー

ンの Templates のメソッドテンプレートまたはアイコン をクリックします。 

 
メソッド測定モード 

Template にある、目的に添う測定メソッドテンプレートを使用して測定します。 

 

Manual run モード 

画面上のアイコンを使い測定をおこないながら操作するマニュアルモードです。 

簡単な確認試験など、数回の添加で完了する試験を行う場合に有効です。 

ただし、測定結果は解析できません。 

 

ここでは、Manual run について説明します。 

 

2-1. マニュアル測定の実行方法 

スタートスクリーンのアイコン をクリックします。 

↓ 

 
流速（Flow rate）を入力します。流速は、1～100 μl/min で設定可能です。 

検出モード（Flow path）、Rack の種類を選択します。ラックがセットされていない場合、Start

をクリックしてもエラーメッセージが表示され先に進めません。測定開始後にサンプルをセ

ットする場合でも、ラックを挿入してください。ウインドウ左下の Eject Rack でラックの出

し入れができます。 
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Start をクリックします。 

 

補足 2-1. 試料必要量 

試料必要量は、流速（μl/min）と添加時間（s）から計算される試料添加量（μl）に、流路の共

洗い分 28 μl を加算した量が必要です。平底のバイアルを使用する場合、特殊な添加モードを

使用する場合は、必要試料量が異なります。測定開始後にサンプルをセットできるので、添

加ダイアログに表示される必要試料量を確認後、試料の調製をし、セットすると間違いがあ

りません。 

↓ 

 
ファイルの保存先を指定します。C: ＼Bia Users＼（自分のフォルダ）に移動後、ファイル名

を入力して Save をクリックします。 

↓ 

センサーグラムが表示され、測定が開始します。 

画面左上のアイコンでコマンドを指定します。 
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補足 2-2. 測定画面の説明 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
Menu bar  実行可能なほとんどの操作コマンドが含まれます。 

Toolbar   使用頻度の高いコマンドをアイコン化、簡便にコマンド操作を

   選択できます。その時点で実行可能なコマンドが選択可能です。 

Sensorgram window センサーグラムをリアルタイムに表示します。 

Report point table  任意時間のレスポンスを数値で表示します。 

Event log   測定中の操作内容を表示します。 

Status bar  現在のシステムの状態を表示します。 

   オンライン状況、システム温度（Temperature）、センサーチップ

   のタイプ、サンプル温度（Sample compartment  temperature） 、

   Run 実行状態 など。 

 
 
 
 
 
 
 
 

Event log   

Keyword table 

Status bar 

Report point 
table 

Sensorgram 
window 

Menu bar 

Toolbar Event log 
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補足 2-3. アイコンの説明 

 
    流速の変更 

 

     流路の切り替え 

 

 赤色 試料の添加、青色 洗浄溶液の添加 

 

    待機（次の操作コマンドを実行するまでの時間を任意で設定） 

 

    ラックの取り出し 

 

    サイクルの切り替え 

 

    測定の終了 

 

    一時停止 

 
 

2-1-1. 試料の添加 

Inject command アイコン（  ；赤色）または Menu bar の Commands → Inject…を選択し

ます。 

 
試料の位置（Vial/well position）を設定します。この時、試料の位置入力ボックス右のアイコ

ンをクリックすると、ラックの図上で選択できます。 

添加時間（contact time）を入力します。位置と添加時間を設定すると、Inject ダイアログの

右下に必要量が表示されます。 

↓ 
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試料をラックにセットする場合は、一旦、Cancel をクリックし、Inject ダイアログを解除し

てください。 

↓ 

Eject rack tray アイコン（  ）または Menu bar の Commands→Eject Rack を選択しま

す。 

 
ラックトレイを取り出し、適切な量の試料を分注したバイアルをセットします。ラックトレ

イを再びシステム本体にセットし OK をクリックします。 

↓ 

 
Inject command アイコンを選択し、試料位置および添加時間を入力します。 

OK をクリックします。 
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↓ 

必要に応じ、引き続き試料を添加します。 
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2-1-2. レポートポイントの追加 

レポートポイントとは、センサーグラムの任意の時間におけるレスポンス（RU）を記録した

ものです。レポートポイントは、センサーグラム下のレポートポイントテーブルに表示され

ます。試料が添加されると、その都度、自動的にレポートポイントが取得されます。自動取得

したレポートポイント以外にも、任意の時間でいくつも追加することができます。 

 
 

補足 2-3. 自動取得されるレポートポイント 

  
    レポートポイントテーブル 

 
 
 
     

Id（レポートポイント名） 

    baseline_1 添加開始 10 秒前 

    binding _1 添加終了 5 秒前 

    stability _1 添加終了 10 秒後 

 
 
 

“baseline_1”のセンサーグラムの高さ（RU）は “0（ゼロ）RU”（RelResp 0.0）に自動設定されま

す。“binding_1”もしくは“stability_1”の RelResp は、“baseline_1”からの相対値（RU）を示してい

ます。 

2 つ目の試料添加時のレポートポイント名は、“baseline_2”“binding_2” “stability_2”となります。

RelResp は、“baseline_2”からの相対値（RU）です。 

 
 

Toolbar の Reference line アイコン（  ）または Menu bar の View → Reference Line をク

リックして、センサーグラム上にリファレンスラインを表示します。 

↓  
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マウスのカーソル（矢印）をリファレンスラインの縦線に合わせ、任意の時間までドラッグ

します。または、任意の時間上のセンサーグラムをクリックし、リファレンスラインを移動

させます。 

↓ 

Toolbar の Add Report point アイコン（  ）または Menu bar の Edit → Report point をク

リックします。 

 
Id にコメントを入力します。相対値 0（ベースライン）として設定する場合は Baseline をチ

ェックします。OK をクリックすると、レポートポイントが追加されます。 

同時に取得している他のセンサーグラムについて、同じ位置にレポートポイントを取得する

場合には Add to all curves in this cycle にチェックを入れます。 
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2-1-3. 測定の終了 

試料添加終了後、End Manual run アイコン（  ）または Menu bar の Commands → End 

Run をクリックします。装置は自動的に Standby flow 状態になります。 

 

2-2. ファイルの保存 

得られたセンサーグラムは、測定終了時に自動保存されます。 

追加したレポートポイントを保存するには、Menu bar の File → Save をクリックします。 

 

2-3. データの印刷 

File → Print…をクリックします。印刷したい項目にチェックを入れ、OK をクリックします。 

 
File Properties    ファイルプロパティ 

Method  測定内容 

Wizard Results  測定結果 

Current Cycle：表示されているセンサーグラム 

Range：複数サイクル存在する場合の必要な部分

のセンサーグラム 

All cycles：すべてのセンサーグラムの印刷 

Include event log for cycles   イベントログ 
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3. 固定化 
 

リガンド 

相互作用を検討する分子のうち、固定化する分子をリガンドと言います。リガンドの精製度

は、結合特異性の判定やアナライトの結合許容量に大きく影響します。90％以上の精製度の

リガンドを使用してください。 

リガンドの固定化は、センサーチップに直接固定化する方法と、タグを有する場合や抗体の

場合に、結合分子（抗体など）を介して固定化する方法（キャプチャー法）があります。 

             
ここでは、センサーチップ CM5 に化学結合で固定化する代表的な方法を記載します。 

 

各種固定化方法 

詳細は、固定化プロトコール集、英語版マニュアルなどを参照してください。 

 

アミンカップリング法 

リガンド表面に存在するアミノ基（N 末端アミノ基またはリジン ε-アミノ基）を利

用して固定化する方法です。CM（カルボキシメチル）デキストランのカルボキシル

基を NHS（N-ヒドロキシスクシンイミド）で活性化し、リガンドを固定化します。

固定化後、残った活性 NHS 基をエタノールアミンでブロッキングします。 

リガンドチオールカップリング法 

リガンドの表面に存在する遊離型チオール基を用いて、-S-S-結合で固定化する方法

です。 

サーフェイスチオールカップリング法 

センサー表面にチオール基を導入し、リガンドのカルボキシル基を介して-S-S-結合

で固定化する方法です。 

マレイミドカップリング法 

センサー表面にマレイミド基を導入し、リガンドの表面に存在する遊離型チオール

基を用いて固定化する方法です。 

アルデヒドカップリング法 

大量の糖鎖を持つムチンタンパク質等の糖を利用して固定化をする方法です。糖鎖

の非還元末端をメタ過ヨウ素酸により開裂させ、アルデヒド基を作成して、ヒドラ

ジンにより、ヒドラジノ基を導入したセンサーチップにシッフ塩基で固定化します。 
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固定化量 

実験の目的によって調節する必要があります。 

 

特異的結合の有無の判定、スクリーニング 

アナライトの結合レスポンスが十分得られる固定化量が必要となります。固定化量

の下限として、理論的最大結合量 Rmax（固定化したリガンドにアナライトが最大量

結合したときのレスポンス）が、最低でも 20RU は必要です。理論的な最大結合量

は、以下の式で算出できます。 

 

アナライトの最大結合レスポンス（理論的最大結合量 Rmax） 

=アナライトの分子量 x リガンドの固定化量/リガンドの分子量 x S 

（Da）   （RU）  （Da） 

S はリガンドのアナライト結合部位数 

 

（例） リガンドの分子量  50,000 Da 

   リガンド固定化量 1,000 RU 

   リガンド結合部位数 1 

   アナライト分子量 20,000 Da 

理論的最大結合量（Rmax）= 20,000 x 1,000 / 50,000 x 1 = 400 RU 

 
反応速度定数（ka,kd）、解離定数（KD）の算出 

固定化量はできるだけ抑えます。マストランスポートリミテーション（固定化量が

多いことにより、アナライトの供給が追いつかない現象）を抑制するためです。マス

トランスポートリミテーションが起きていると、正しい速度定数は算出できません。 

至適固定化量は、以下の式から算出される最大と最小の固定化量（RU）の範囲とな

ります。 

 

最小固定化量（RU） 

40 x 1/S x （リガンドの分子量／アナライトの分子量） 

最大固定化量（RU） 

200 x 1/S x （リガンドの分子量／アナライトの分子量） 

S はリガンドのアナライト結合部位数 

 

（例） リガンドの分子量 50 kDa 

アナライトの分子量 100 kDa 

リガンド結合価数 1 

最小固定化量    40 x 1/1 x（50,000/100,000）＝ 20 RU  

最大固定化量  200 x 1/1 x（50,000/100,000）＝ 100 RU  

  至適固定化量範囲 20～100RU 
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3-1. アミンカップリング法 
 

リガンド表面に存在するアミノ基（N 末端アミノ基またはリジン ε-アミノ基）を利用して固

定化します。CM デキストランのカルボキシル基を NHS（N-ヒドロキシスクシンイミド）で活

性化し、至適な緩衝液で希釈したリガンドを固定化します。残った活性 NHS 基をエタノール

アミンでブロッキングします。 

 
 
 
 
 
 
 
 
 

準備するもの 

アミンカップリングキット（BR-1000-50） 

アミンカップリングキットには、以下の試薬が含まれています。 

EDC （N-ethyl-N‘-（3-dimethylaminopropyl）carbodiimide hydrochloride） 

NHS （N-hydroxysuccinimide） 

1 M ethanolamine hydrochloride 溶液 （pH 8.5）   

 

キットに添付されている説明書に従い、EDC および NHS はそれぞれ 10 ml の超純水

に溶解し、400mM EDC、100mM NHS を調製します。ただちに 200 μl ずつを 7 mm プ

ラスチックバイアルにそれぞれ分注し、ラバーキャップをして使用直前まで-20 ℃

で冷凍保存してください。使用直前に 1 組ずつの試薬を取り出して、融解させて使

用します。融解後、試薬の再凍結はできません。エタノールアミンは、溶液で供給さ

れるので冷蔵（4 ℃）保存します。200 μl ずつ小分けしておくか、使用する直前に分

注します。 

 

ランニング緩衝液 

 1 級アミンを含まない緩衝液を準備してください。 

（トリスやグリシン緩衝液は、1 級アミンの緩衝液です。） 

リガンド 

アジ化ナトリウム等の求核性物質を含まないものを準備してください。リガンドの

安定化目的のために混入されている BSA（ウシ血清アルブミン）等のタンパク質類

は、あらかじめ除去するか、入っていないものを準備してください。 

 

リガンド希釈液 

 10 mM 酢酸緩衝液、10mM HEPES 緩衝液、10 mM Borate/1 M NaCl 緩衝液（pH 8.5）

 など 

①NHS 活性化 ②リガンドの固定化 ③ブロッキング 
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リガンドの調製 

リガンドがタンパク質の場合 

リガンドの等電点より 0.5～2 低い pH の緩衝液を用いて、終濃度 5～200 μg/ml 程度

になるよう、リガンドを希釈します。等電点が中性付近であれば、希釈用緩衝液とし

て、10 mM 酢酸ナトリウム緩衝液（pH 4.0 – 5.5）を用います。pH 3.5 以下のものは使

用しないでください。等電点が塩基性であれば、希釈用緩衝液として、10mM HEPES

緩衝液（pH 6.0 – 8.0）を用います。  

等電点が不明な場合や既知の場合であっても、固定化前に、あらかじめ 3-1-1 章の

pH Scouting により、至適なリガンド希釈液の pH を確認します。 

なお、濃縮効果が確認できない酸性タンパク質の場合は、サーフェスチオールカッ

プリングもしくはリガンドをビオチン化後、センサーチップ SA または CAP に固定

化する方法を検討します。 

 

リガンドがペプチドや低分子物質の場合 

100 μg/ml 以上の高濃度のリガンドを使用し、弱アルカリ性条件 10 mM Borate/1 M 

NaCl 緩衝液（pH 8.5）で希釈します。活性型 NHS 基とアミノ基との反応効率が、pH 

8.5 前後でもっとも高いためです。 

溶解性が低い低分子化合物を固定化する際には、DMSO などの有機溶媒存在下で固

定化を実施します。有機溶媒を利用する際には化学耐性を確認してください。 
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3-1-1. リガンド希釈液の pH 選択 

センサーチップ CM5 表面にコーティングされている直鎖デキストランにはカルボキシル基が

導入されているため、表面は負に荷電しています。リガンドを正に荷電した状態で添加する

と、負に荷電している CM デキストランとの間に静電気的な結合が生じ、リガンドを CM デキ

ストラン中に濃縮させることができます。この濃縮効果のことを、プレコンセントレーショ

ン効果といいます。この条件を用いることで低濃度のリガンドをセンサーチップ表面に高濃

度で供給でき、効率よく固定化することができます。 

 
 
 
 
 
 
 
 
 

等電点が既知のリガンドの場合 

等電点よりも 0.5 以上低い pH を使用する。ただし、等電点が既知の場合であっても、

高次構造の状態などにより、濃縮される pH が予想外に異なることもあるため、固定

化前に pH Scouting メソッドで確認することをおすすめします。 

 

等電点が不明な場合 

pH Scouting を実行し、希釈液の pH を検討します。この操作は、何も処理していな

いフローセル（固定化実施予定のセル）を使用して、各 pH におけるセンサー表面へ

のリガンドの濃縮度合いを評価します。この検討で、リガンドは固定化されません。

検討後、引き続き、そのセルにリガンドを固定化してください。 

リガンド添加終了後、ランニング緩衝液に置換されると、通常は静電的に結合した

リガンドはセンサーチップ表面から速やかに解離します。しかし、稀に、リガンドが

デキストランに非特異的吸着を起こすため、pH Scouting では、リガンド添加終了

後、洗浄溶液（50 mM NaOH）を添加し、吸着したリガンドを洗浄する操作が組み込

まれています。 

 

なお、終濃度で 50 mM 以上の塩が含まれる場合には、静電的な濃縮作用が阻害されるため、

プレコンセントレーション効果が起きなかったり、効果が低いことがあります。この場合に

は、リガンド溶液の希釈倍率を上げるか、バッファー置換で塩濃度を下げてからお試しくだ

さい。 
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Toolbar の Home アイコン（  ）または Menu bar の Run → Template…をクリックしてス

タートスクリーンに戻ります。 

 
 
 
 
 
 
 
 
 
 
 
 
 
Biacore Templates→Surface Preparation→pH Scouting を選択し、ダブルクリックまたは

Open…をクリックします。以前にテンプレートを C:¥Bia Users¥Templates フォルダに保存し

ている場合は、右側の My Templates 一覧表に表示されます。別フォルダに保存したテンプレ

ートは、Browse…をクリックして選択します。 

↓ 

Method Builder の Main ダイアログが表示され、Overview 画面には全体の設定内容が表示さ

れます。以下に変更項目を記載します。Method Builder の詳細は 6 章を参照してください。 
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Cycle Types をクリックします。 

↓ 

 
 

 
1 サイクルの内容を指定します。デフォルトでは、流速：5 μl/min、リガンド溶液添加：3 分

間、洗浄溶液添加：30 μl/min、50 mM NaOH、30 秒間です。 

変更する際には、Sample1、Regenration1 をクリックして、画面右側の各項目を変更します。 

 

設定後、Setup Run をクリックします。 

↓ 

 
 
 
 
 
 
 
Flow path で固定化予定セル（偶数セル）を選択して Next > をクリックします。 

↓ 
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リガンド名称（Sample solution）、リガンド希釈液（Buffer_name）を入力して Next > をクリッ

クします。 

↓  
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測定サイクルリストが表示されるので確認後、Next >をクリックします。 

↓ 

 
 
 
 
 
 
 
 
 
 
 
 

測定を始める前に、Prime および Normalize（7-2 章参照）を実施する場合はチェックします。 

Next >をクリックします。 

↓  
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右側の表で試薬の位置と必要量（μl）を確認します。表をクリックすると、対応する左側のラ

ック上のバイアル位置が強調表示になります。位置と必要量（μl）を確認しながら、調製した

リガンド、試薬バイアルをラックにセットします。 

↓ 

Eject Rack をクリックして、Rack tray port を開きます。 

↓ 

 
ラックトレイを奥まで挿入し、OK をクリックします。 

Eject Rack Tray ダイアログが閉じた後、Rack Positions ダイアログ右下の Next >をクリック

します。 

↓  
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基本的な注意事項、測定時間、必要なランニング緩衝液量が表示されます。 

Start をクリックします。 

↓ 

設定したメソッドを保存するかどうか、メッセージが表示されます。保存する場合は、Save 

as で C:¥Bia Users¥Templates フォルダ（スタートスクリーン画面の My Templates から呼び

出せます）、または Bia Users の各自のフォルダに保存します。保存しない場合は、Don’t Save 

を選択します。 

↓ 

 

 
 
 
 
 
 
 
 
 
 

Save in:に測定結果の保存先を設定し、File name にファイル名を入力して、Save をクリック

すると測定が開始します。  
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pH Scouting 終了後、装置は Standby flow 状態になります。 

↓ 

Biacore S200 Evaluation Softwareを開いて、ナビゲーションパネルのData→Openを選択し

て、取得したデータを開きます。Evaluation ExplorerのAll sensorgramesをクリックして、セン

サーグラムを重ね書きします。 

Sensorgramウインドウ右のTools の、Sensorgram Adjustmentの、X-Adjustment: Zero at 

report point baseline、Y-Adjustment: Zero at report point baselineを選択します。Toolsの

Color Byで、Buffer_nameを選択します。濃縮効果が得られている、至適条件を確認しま

す。（補足3-1参照） 

 
上のセンサーグラムでは、pH5.5 または 5.0 が至適条件です。 

pH4.0 

pH4.5 

pH5.5、5.0 

pH4.5 

pH4.0 

pH5.0 

pH5.5 
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↓ 

 

補足 3-1. pH Scouting の評価 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
濃縮レベルは、添加開始直後の溶液効果によるベースライン低下位置から、添加終了直前の

レスポンスの高さで評価します。 

 

濃縮効果が確認できる、もっとも高い pH を固定化条件として採用することが望ましいです。 

上の結果では、pH4 がもっとも濃縮効果が高いですが、pH が低いほど活性型 NHS 基とアミノ

基とのカップリング効率は低下します（活性化 NHS 基とアミノ基の至適反応条件は pH8.5 で

す）。また、タンパク質の安定性は、一般的に中性に近い程安定です。pH を変化させても、濃

縮効果（添加時の傾き）に極端な差がない場合は、pH が高い条件を選択するのが望ましいで

す。上記結果では、濃縮量が妥当であれば pH5 を選択します。 

 

なお、pH Scouting における濃縮レベル以上の固定化は困難です。 

（例えば、ターゲットの固定化量が 10000 RU で、1 分当たりの濃縮量が 100 RU の場合、固定

化時にリガンドの添加時間を 7 分に設定した場合、想定される濃縮量は多くても 700 RU で、

ターゲット量を確保することはできません。） 

確認した濃縮レベル（RU/min）から想定される固定化量より多くの固定化量を望む場合は、リ

ガンドへの影響がなければより低 pH を採用するか、リガンド濃度を上げて（例 50~100 μg/ml

等）、再度 pH Scouting を実施し濃縮レベルを確認してください。 

 

低 pH 条件で、センサーチップ表面にリガンドが吸着する条件は、リガンドが酸変性している

可能性があるため使用はおすすめできません。（例：前ページの pH4.5、4.0 の条件では、リガ

ンドがチップ表面に残っています。） 

 

pH4 

pH5 

pH4.5 

pH5.5 

pH4 の 

濃縮効果 

溶液効果 
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3-1-2. 基本プロトコールでの固定化 

Toolbar の Home アイコン（  ）または Menu bar の Run→Template…をクリックしてスタ

ートスクリーンに戻ります。 

 
 
 
 
 
 
 
 
 
 
 
 
 
Biacore Templates→Surface Preparation→Immobilization を選択し、ダブルクリックまたは

Open…をクリックします。以前にテンプレートを C:¥Bia Users¥Templates フォルダに保存し

ている場合は、右側の My Templates 一覧表に表示されます。別フォルダに保存したテンプレ

ートは、Browse…をクリックして選択します。 

↓ 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Chip type のプルダウンメニューで、使用するセンサーチップ（CM5）を選択します。 

Flow cells per cycle で一度に固定化するセルの数を選択します。通常、1 を選択します。 

キャプチャー分子を複数セルに固定化する場合には、2（Fc2-1 または Fc4-3 で測定）または 4

（Fc2-1,3-1,4-1 または Fc2-1,4-3 で測定）を選択します。 

注意： 

リファレンスセル

として設定できる

のは Flow cell1 また

は３のみです。設定

を間違えるとリフ

ァレンスの差引が

できません。 

測定時のリファレ

ンスセルの自動差

引設定方法は、次の

中から選択します。 

・Fc2-1 

・Fc4-3 

・Fc2-1, Fc3-1, Fc4-1 

・Fc2-1, Fc4-3 
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固定化する Flow cell にチェックを入れます。 

Method  固定化方法を選択します。（ここでは Amine を選択します。） 

Ligand  リガンドの名称を入力します。 

 

Dilute ligand にチェックを入れると、リガンドを固定化緩衝液で添加直前に希釈するコマン

ドを使用できます。リガンドが酸条件で変性し易い場合などに使用します。 

 

標準プロトコールでは、NHS 活性化とブロッキングは流速 10 μl/min、添加 7 分間と固定され

ています。リガンドの添加条件については、以下の項目から選択します。 

Aim for immobilized level  

リガンドの固定化量を調節して固定化できます。 

Specify contact time and flow rate  

リガンドの添加時間と流速を指定して固定化できます。 

Blank Immobilization   

リガンドは添加しません。NHS 活性化後エタノールアミンでブロッキング

したリファレンスセルを作成できます。 

 

ここでは、Specify contact time and flow rate を選択し、標準的な条件、添加時間 420（s）、

流速 10（μl/min）を入力します。 

 

相互作用測定でフラグメント化合物用の Binding Level Screen を使用する場合は、Add 

molecular weight にチェックを入れてリガンド分子量を入力します。（理論的 Rmax の算出に使

用します。） 

 

Next >をクリックします。 
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補足 3-2. 標準プロトコールの変更 

Specify contact time and flow rate は、活性化時間およびブロッキング時間は 7 分間と指定され

ています。固定化量を多くする目的で添加時間を長くしたい、逆に、固定化量を少なくする

ために添加時間を短くしたいなど、既存のメソッドを変更する場合には、次の方法でメソッ

ドを追加します。 

 

ウインドウ左下の Custom Methods…をクリックします。 

Methods:に既存メソッドが表示されるので、Amine をクリックしてハイライトにします。 

 
 
 
 
 
 
 
 
 

ウインドウ右の Copy をクリックします。 

↓ 

 
 
 
 
 
 
 
 
 

Methods:に、コピーしたメソッドが追加されます。 

↓ 

 
 
 
 
 
 
 
 
 
 
 

コピーしたメソッドを元に、変更したいコマンドをダブルクリック、または選択して Edit…を

クリックします。 

↓ 
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（例）MIXINJECT EDC+NHS (50:50) の Contact time 項目変更 

 
 
 
 
 
 
 
 
 

添加時間を変更後、OK をクリックします。 

↓ 

 
 
 
 
 
 
 
 
 
 
 

OK をクリックして確定すると、Method プルダウンに追加されます。 

 
 
 

 
 
 
 
 
 
 
 
 
 
 

固定化操作を始める前に、Prime および Normalize を実施する場合にはチェックを入れます。

Temperature settings は予め次の設定になっており、変更も可能です。 

Analysis temperature   25 ℃ 

Sample compartment temperature  25 ℃ 

Next >をクリックします。 

 
↓ 
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右側の表で試薬の位置と必要量（μl）を確認します。表をクリックすると対応する左側のラッ

ク上のバイアル位置が強調表示になります。位置と必要量を確認しながらバイアルをラック

にセットします。   

EDC   89 μl/ 7 mm プラスチックバイアル 

NHS   89 μl/ 7 mm プラスチックバイアル 

空（NHS/EDC 混合用） 空/ 7 mm プラスチックバイアル 

Ethanolamine  129 μl/ 7 mm プラスチックバイアル 

Ligand   98 μl/ 7 mm プラスチックバイアル 

固定化時間・流速を変更した場合には必要量が変わります 

↓ 

Eject Rack をクリックして、Rack tray port を開きます。 

↓ 

ラックトレイを奥まで挿入して、OK をクリックします。Eject Rack Tray ダイアログが閉じた

後、Rack Positions ダイアログ右下の Next >をクリックします。 

↓ 
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基本的な注意事項、固定化時間、必要なランニング緩衝液量が表示されます。 

Start をクリックします。 

↓ 

設定したテンプレートを保存するかどうか、メッセージが表示されます。保存する場合は、

Save as で C:¥Bia Users¥Templates フォルダまたは Bia Users の各自のフォルダに保存しま

す。保存しない場合は、Don’t Save を選択します。 

↓ 

Save in:に測定結果の保存先を設定し、File name にファイル名を入力して、Save すると測定

がスタートします。 

↓ 

固定化終了後、装置は Standby flow 状態になります。測定データは、入力したファイル名で

自動的に保存されます。 

 

補足 3-3. 実行中メソッドの緊急停止 

測定開始後、メソッドを緊急停止したい場合には、キーボードの[Ctrl]キーと[Break]キーを同

時に押してください。 

 
ランニング緩衝液で洗浄する必要があれば Yes を、必要がなければ No を選択します。  
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固定化量（RU）が別途表示されます。 

 
 
 
 
 
 
 
 
 
 
 
 
 

① 
② 

③ 

① NHS/EDC 

② Ligand 

③ Ethanolamine 

Respons

e 

Respons

e 



3. 固定化  43 

 

Biacore®S200 

日本語取扱説明書 

 

補足 3-4. 固定化量の確認 

固定化量として Response Bound と Response Final の 2 種類が表示されます。 

 

Bound  リガンド添加前後のセンサーグラムの高さの差 

Final  NHS/EDC 添加前からエタノールアミン添加終了後の差 

 

リガンドがアグリゲーションしている場合やセンサーチップ表面に吸着する場合は、エタノ

ールアミンを添加することにより、非共有結合でセンサーチップ表面に残ったリガンドは洗

い流されるため、Final のレスポンスは Bound より小さくなります。また、固定化量が少ない

場合は、NHS 化した部分の大半に（一部はリガンドが導入されている）エタノールアミンが

導入されるため、Final のレスポンスは Bound より大きくなることがあります。いずれの場合

も、レスポンスが小さい方を固定化量として採用してください。 
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3-1-3. 固定化量を調節して固定化 

反応速度定数の算出を目的とした実験の場合、固定化量を少なく調節する必要があるため、

リガンドの添加方法として、Aim for Immobilized level を利用します。なお、固定化量を多く

設定する場合や固定化量の再現性を確保したい場合には、リガンド添加時間を指定して固定

してください。（補足 3-2 参照。） 

 

Toolbar の Home アイコン（  ）または Menu bar の Run → Template…をクリックしてス

タートスクリーンに戻ります。 

 
 
 
 
 
 
 
 
 
 
 
 
 
 

Biacore Templates→Surface Preparation→Immobilization を選択し、ダブルクリックまたは

Open…をクリックします。以前にテンプレートを C:¥Bia Users¥Templates フォルダに保存し

ている場合は、右側の My Templates 一覧表に表示されます。別フォルダに保存したテンプレ

ートは、Browse…をクリックして選択します。 

↓ 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

注意： 

リファレンスセル

として設定できる

のは Flow cell1 また

は３のみです。設定

を間違えるとリフ

ァレンスの差引が

できません。 

測定時のリファレ

ンスセルの自動差

引設定方法は、次の

中から選択します。 

・Fc2-1 

・Fc4-3 

・Fc2-1, Fc3-1, Fc4-1 

・Fc2-1, Fc4-3 
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Chip type のプルダウンメニューで、使用するセンサーチップ（CM5）を選択します。Flow 

cells per cycle で 1 を選択します。（Aim for immobilized level では複数セルを指定できません。） 

↓ 

 
 
 
 
 
 
 
 
 
 

固定化する Flow cell を選択します。Aim for immobilized level にチェックを入れます。 

Method  固定化方法 Amine を選択 

Ligand  リガンドの名称 

Target level 目標固定化量（RU） 

Wash solution 固定化前のリガンドテスト添加後のチップ表面洗浄液 

（50 mM NaOH） 

 

各項目に情報を入力後、Next >をクリックします。 

↓ 

以降、前章と同様に進みます。 

↓ 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

リガンドの繰り返し添加 

リガンドのテスト添加 

洗浄 
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Immobilization Results ダイアログに固定化量（RU）が表示されます。目標固定化量に到達し

たかは、Target Reached に表示されます。最終的な固定化量は、前章同様、小さい方の Response

を採用してください。 

 
 

補足 3-5. 固定化ウィザードの中断 

このウィザードでは NHS 活性化前に、リガンド溶液をテスト添加し、濃縮効果が得られるか、

また、その結果から目的の固定化量が調節できる条件であるかを判断します。 

リガンド条件に問題がある場合、この時点でテンプレートが自動的に終了します。リガンド

は固定化されていないので、リガンド溶液を調製し直し、同じフローセルに再度固定化を試

みてください。 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
Preconcentration binding is too fast 

濃縮効果が強すぎ、添加時間を短くしても目標のレベル以上固定化される

と判断された場合に表示されます。希釈緩衝液の pH を上げるか、リガンド

濃度を下げる必要があります。 

 
Preconcentration binding is too slow 

濃縮効果が不十分または観察されず、添加時間を長くしても目標のレベル

まで固定化できないと判断された場合に表示されます。希釈緩衝液の pH を

下げるか、リガンド濃度を上げる必要があります。 
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4. マニュアル測定による相互作用の条件検討 
 

固定化が終了したら、マニュアル操作でアナライトの特異的結合を確認します。必要であれ

ば、引き続き、再生条件を検討します。再生条件が決まったら、同一濃度のアナライトを添加

し、再現性を確認します。なお、シングルサイクル法で 1 つのサンプルについて速度定数・

解離定数を算出する場合には、再生条件の検討は必要ありません。 

 

ここでは、自由度の高い Manual run による検討方法を紹介します。 

メソッドでは、Assay Development フォルダーにある、次の検討用メソッドを使用できます。

Interaction characteristics（結合確認試験）、Regeneration scouting（再生条件検討）、Buffer scouting 

using ABA-inject（ABA-inject を用いたランニングバッファー検討）、および Buffer scouting using 

buffer selector（Buffer selector を使用したバッファー検討）。詳細は、英語版マニュアル（Biacore 

S200 Software Handbook）をご参照ください。 

 

アナライト 

リガンドを固定化したセンサーチップに対して、リガンドとの結合を測定する目的で添加す

る分子を指します。血清や培養上清等のクルード（crude）なサンプルを使用できますが、不

溶性の粒子等は遠心などで除去してください。反応速度定数や解離定数算出を目的とした実

験の場合は、アナライトの精製度が高く、モル濃度が既知である必要があります。 

 

アナライトの調製 

ランニング緩衝液で希釈してください。希釈できない場合は、ゲルろ過等を使用し、

ランニング緩衝液を用いて緩衝液交換するか、ランニング緩衝液自体をアナライト

溶解液条件に合わせることが必要となります。緩衝液が異なる場合には、溶液効果

（Bulk Effect：ランニング緩衝液と添加溶液（アナライトなど）の密度の差により発

生するレスポンスの差）が発生します。反応速度定数や解離定数の算出を目的とし

た実験においては、結合領域（アナライト溶解液）と解離領域（ランニング緩衝液）

が異なる緩衝液組成条件下の測定になり、解析結果に影響を与える可能性がありま

す。 

アナライト濃度は結合の強さや分子量にもよりますが、数十 ng/ml～数百 μg/ml で測

定します。反応速度定数を算出する場合には、予想される KD（解離定数）値濃度の

1/10～10 倍の濃度範囲で解析すると良好な結果が得られます。予備検討時は、結合

が弱いことや再生条件（リガンドに結合したアナライトを溶出し、リガンド固定化

表面を固定化直後の状態に再生する操作）を検討する必要性を考慮し、高濃度（タン

パク質アナライトの場合、数～数十 μg/ml）を用いるのが望ましいです。 

 

リファレンスセル 

溶液効果および非特異的吸着を差し引くために、必ずリファレンスセル（Fc1 または Fc3）へ

もアナライトを添加してください。リファレンスセルは実験目的に応じて、未処理のセル、

活性化・ブロッキングセル、ネガティブコントロール固定化セルなどを利用します。 



48  4. マニュアル測定による相互作用の条件検討 

 

 

Biacore®S200 

日本語取扱説明書 

再生溶液 

リガンドに結合したアナライトを強制的に解離させる操作を再生といいます。解離が速い相

互作用では、ランニング緩衝液が流れることで、短時間でアナライトが完全に解離するため

再生の必要がありません。解離速度が遅い相互作用の場合には、適当な塩、酸、アルカリ溶液

をアナライト結合表面に 30 秒～1 分間添加し再生します。至適な再生条件（どの溶液で何分

間、何回添加するか）は、分子間ごとに異なるため、その都度検討が必要となります。 

 

理想的な再生条件 

リガンドの活性が失われない条件 

アナライトを完全に解離する条件 

リガンドがセンサーチップ表面から遊離しない条件 

 

補足 4-1. 再生溶液の種類 

再生溶液は通常以下のようなものが使用されます。検討の際にはマイルドな条件から検討し

てください（塩溶液→酸溶液→アルカリ溶液）。添加時間は、1 分以内で検討します。 

 

試薬         濃度あるいは pH 

塩 
NaCl       < 2 M   

 

酸性条件 
10 mM Gly-HCl      > pH 1.5 
HCl       < 100 mM 
Phosphoric acid      < 100 mM 
Formic acid       < 20 % 

 

アルカリ条件 
10 mM Gly-NaOH       < pH 12 
NaOH       < 100 mM 
Ethanolamine      < 100 mM 
Ethanolamine-HCl      < 1 M 

 

キレート剤 多価カチオン依存性反応の場合 
EDTA       < 0.35 M 

 

界面活性剤 

Surfactant P-20 （Tween 20）     < 5 % 

Triton X-100       < 5 % 
SDS       < 0.5 % 
Octylglucoside      < 40 mM 

 

有機溶媒 
Acetonitrile       < 20% 
DMSO       < 8% 
Ethylene glycol in HBS Buffer     < 50% 
Ethanol       < 20% 
Form amide       < 40% 

 

変性剤 
Guanidine-HCl      < 5M 
Urea       < 8M 
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スタートスクリーンのアイコン をクリックします。 

↓ 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

流速（Flow rate）（30 μl/min）を入力します。Flow path でアナライトを添加するリファレン

スセルと固定化セルを選択します。必ず、Reference subtraction でリファレンスセルの差し

引きを設定します。（選択肢として 2-1, 4-3 または、2-1, 3-1, 4-1 があります。） 

Rack の種類を選択し、Start をクリックします。 

↓ 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

測定結果の保存先を指定し、File name を入力して Save をクリックします。 

↓  
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センサーグラムが表示され、測定が開始します。 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

補足 4-2. センサーグラムの表示変更 

View → Show Only Current Curve 

選択したセンサーグラムを 1 本表示します。 

右上のカーブリストから、表示するセンサーグラムを選択します。 

View → Show All Curves 

すべてのセンサーグラムを表示します。 

View → Show Curves of Same Type 

センサーグラムを種類別に表示します。 

右上のカーブリストから、各フローセルのセンサーグラムもしくは差し引きセンサ

ーグラムのいずれかを選択して表示することができます。 

 
↓ 

Inject command アイコン（  ；赤色）または Menu bar の Commands→Inject…を選択し

ます。 

↓ 
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アナライトの位置（Vial/well position）および、添加時間（contact time）60～120 秒を入力

すると、Inject ダイアログの右下に必要なサンプル量が表示されます。 

↓ 

一旦、Cancel をクリックし、Eject rack tray アイコン（  ）または Menu bar の Commands 

→Eject Rack を選択します。ラックトレイを取り出して、アナライトを分注したバイアルを

セットします。ラックトレイを再び本体に戻して OK をクリックします。 

Inject command アイコンを選択します。 

↓ 

アナライトの位置および添加時間（s）を入力します。OK をクリックします。 

↓ 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

↓ 

アナライトの結合を確認します。再生の必要がある場合には引き続き検討します。

Regeneration command ア イ コ ン （   ； 青色） ま た は Menu bar の Commands→ 

Regeneration…を選択します。 

↓ 
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再生溶液の位置および添加時間（30～60s）を入力して、OK をクリックします。 

（再生溶液をセットしていない場合には、必要容量を確認後、一旦、Cancel をクリックして

バイアルをセットします。） 

↓ 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 

レポートポイントまたはリファレンスラインウィンドウを利用して、再生溶液添加後のレス

ポンス (RU) が、アナライト添加前のレスポンス (RU) に近いかどうかを確認します。 

不十分な場合には、引き続き検討します。 

↓ 

固定化リガンドの結合活性および結合レスポンスの再現性を確認します。 

New Cycle アイコン（  ；アイコンが並んでいる下段左から 1 番目）をクリックし、測定サ

イクルを切り替えます。同濃度のアナライトを添加し、前回のアナライト結合レスポンスと

比較してください。引き続き再生します。 

↓ 
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すべての検討が終了したら、End Manual run アイコン（  ）または Menu bar の Commands

→End Run をクリックします。装置は自動的に Standby flow 状態になります。 

測定データは、始めに入力したファイル名で自動的に保存されます。 

 

補足 4-3. リファレンスウィンドウを利用した再生の確認方法 

 

Tool bar の Reference Line アイコン（  ）あるいは View → Reference Line をクリックし、

センサーグラム上にリファレンスラインを表示させます。同時にセンサーグラム左上にリフ

ァレンスラインウィンドウ（       ）が表示されます。 

↓ 

マウスのカーソル（矢印）をリファレンスラインの縦線上に移動後、マウスの左クリック＆

ドラッグし、ベースラインを取りたい時間に移動します。もしくはベースラインを取りたい

場所のセンサーグラム上の位置でカーソルをクリックし、リファレンスラインを移動します。 

↓ 

View → Base Line をクリックする（もしくは F9 キーを押す）と、リファレンスラインウィ

ンドウのレスポンスが相対値 0 となります。リファレンスラインの縦軸にもう一度カーソル

をあわせ、左クリック＆ドラッグし移動させると、リファレンスウィンドウにベースライン

として設定した位置からのレスポンスが表示されます。 
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5. 相互作用測定 
実験目的に応じたテンプレートを使用して、サンプル名、添加情報および再生条件等、必要

事項を入力して測定メソッドを組み立てることができます。 

この章では、反応速度定数および解離定数算出が目的のテンプレート（シングルサイクル法）

を利用した基本的な相互作用測定について紹介します。その他アプリケーションの測定方

法および解析手法は、「Biacore S200 日本語取扱説明書 –応用編-」をご覧ください。メソッ

ド編集方法の詳細は 6 章を参照してください。 

 

Binding Screen テンプレート 

 

Kinetics/Affinity テンプレート 

 

 

フラグメント化合物、化合物評価用メソッド 

抗体、その他の分子評価用メソッド 

フラグメント化合物、化合物評価用メソッド 

抗体、その他の分子評価用メソッド 
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再生溶液添加 

アナライト添加 

5-1. 反応速度定数・解離定数の算出 

マルチサイクル法とシングルサイクル法 

1 濃度のアナライト添加とリガンドの再生操作を 1 サイクルとして、濃度が異なるアナライ

トを繰り返し測定し、得られたセンサーグラムから反応速度定数・解離定数を算出する方法

をマルチサイクル法といいます。一方、異なるアナライト濃度系列を低濃度側から連続添加

し、得られたセンサーグラムを利用して反応速度定数・解離定数を算出する方法をシングル

サイクル法といいます。 

マルチサイクル法      シングルサイクル法 

 

 

 

 

 

 

なお、シングルサイクル法でも再生を実施して、多サンプル測定を行うこともできます。シ

ングルサイクル法では 1 サイクルで、最大 9 濃度を連続添加できます。 

 

アフィニティーとカイネティクス 

分子同士が相互作用する時には、両者にはアフィニティー（親和性）があると表現します。

解離定数は、アフィニティーの強さを表す尺度として一般的に使用され、KD（単位 M）とし

て記述されます。その逆数 1/ KD（= KA、単位 1/M）が用いられることもあります。解離定数

は、A+B⇔AB の 1:1 Binding モデルでは、反応の平衡状態で、KD = ［A］［B］/［AB］と定義

されます。形成される複合体の割合が多いほど、つまり、この数値が小さいほどアフィニテ

ィーは強いと表現できます。Biacore を用いたカイネティクス解析では、アフィニティーは、

その分子間の反応速度定数から算出します（ KD = kd / ka ）。速い結合および遅い解離の相互

作用ほど、アフィニティーは強くなります。これら反応速度（カイネティクス）に関するパ

ラメータは、結合速度定数（ka、単位 M-1s-1）、解離速度定数（kd、単位 s-1）として表現され

ます。 

 

                  

   

 

KD = kd /ka  

KA = ka /kd 

 

 

  

A + B      AB 
ka 

kd 

アナライト添加 
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R = f （ka , kd , Rmax, C, ...） 

kaを変化させると kdを変化させると 

 

解離定数（KD）、反応速度定数（ka、kd）の算出方法 

カイネティクス解析では、得られたセンサーグラムに直接反応速度式をカーブフィッティ

ングさせ、非線形最小二乗近似法により定数を導き出します（Kinetics 解析）。 

 

 

 

 

 

 

 

 

 

 

アフィニティーの弱い（≒結合解離が速い）相互作用の場合、反応はきわめて速く平衡状態

（Req）へと移行しますが、複合体の安定性は悪いため、センサーグラムは『箱型』となり

ます。結合領域および解離領域はきわめて短く、カーブフィッティングによる反応速度定数

の算出は困難です。 

        

 

 

 

 

 

 

 

このような場合、アナライト濃度（C）に対する平衡値（Req）のプロットから、親和定数

（KA）あるいは解離定数（KD）を算出します（Affinity 解析）。平衡状態では、以下の関係式

が成り立ちます。  

                       Req = C × Rmax ／ （C + KＤ） 

 

 

 

 

 

 

 

カーブフィッティングによる解析 Req vs C のプロットからの平衡値解析 

 

1

2

3

4

5

0 

0 1e- 2e- 3e- 4e- 5e- 6e- 7e- 8e- 9e- 1e-

 

Req （RU） 

C（M） 

  

  

  
  

  
  
  
  

            
    

アフィニティーが強い反応 アフィニティーが弱い反応 

 

Rmax 

1/2 Rmax 

KD 
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至適アナライト濃度 

良好な結果を得るためには、予想される解離定数（KD）値の 1/10～10 倍の濃度範囲で 5 濃

度程度測定します。解離定数値が不明な場合には、1nM～1μM の範囲で、5 倍希釈系列の 5

濃度のアナライトで測定および解析をおこない、算出された暫定的な KD 値から至適濃度範

囲を求めるのが望ましいです。その場合、再生ができるのであれば、リガンドを再生して、

至適アナライト濃度で再測定できます。再生ができないのであれば、リガンドを新しいフロ

ーセルに固定化し、至適アナライト濃度で再測定してください。 

また、濃度 0 についてもアナライトと同一条件で測定します。 

 

至適な流速 

30 μl/min 以上の高流速に設定します。 

 

アナライト添加時間と解離時間 

通常は、添加 2 分程度、解離 2 分程度で測定します。ただし、結合速度が遅く結合領域のセ

ンサーグラムが直線的な場合には、カーブが得られるよう添加時間を 5～10 分程度にしま

す。また、解離速度が遅く、解離領域の傾きがほとんど確認できない場合には、解離時間を

10～30 分程度で測定します。 
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5-2. テンプレートメソッドの実行 

Toolbar の Home アイコン（  ）または Menu bar の Run → Template…をクリックしてス

タートスクリーンに戻ります。 

 

 

 

 

 

 

 

 

 

 

ここでは、直接固定化したリガンドとアナライトとのシングルサイクル法について紹介し

ます。 

Biacore Templates→Kinetics/affinity→ Antibody/General→Kinetics/Affinity→Kinetics 

single cycle を選択し、ダブルクリックまたは Open…をクリックします。以前にテンプレー

トを C:¥Bia Users¥Templates フォルダに保存している場合は、右側の My Templates 一覧

表に表示されます。別フォルダに保存したテンプレートは、Browse…をクリックして選択し

ます。 

 

↓ 

Method Builder の Main ダイアログが表示され、Overview 画面に全体の設定内容が表示さ

れます。ここでは変更項目について紹介します。詳細は 6 章を参照してください。 
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General Settings をクリックします。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

① Data Collection rate 

10Hz を選択します。 

② Detection 

検出モードを以下の 3 つ（Single, Dual, Multi）から選択します。 

実際に使用するセルの設定は、Setup Run 以降で行います。 

Single 1、2、3、4 

Dual 1,2、3,4、2-1、4-3 

Multi 1,2,3,4、2-1,4-3、2-1,3-1,4-1 

③ Sample compartment temperature 

サンプルコンパートメントの温度（4～45℃）を設定します。 

④ Concentration unit 

  アッセイ全体を通して用いる濃度単位を選択します。 

⑤ Buffer settings 

  使用するランニング緩衝液名を入力します。 

⑥ After run 

チェックを入れておくと、全測定が終了した後に、センサー表面の温度が指定した

温度に自動変更されます。 

① ② ③ 

④ ⑤ 

⑥ 
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設定後、Assay Steps をクリックします。 

Startup を選択します。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Number of replicates 

Times ベースライン安定化のためのスタートアップの測定回

数を指定します。3 回以上を推奨します。 

↓  
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Cycle Types をクリックします。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Startup をクリックします。ダミーランを設定します。 

Injections タブのリストから Sample 1 を選択後、画面右で詳細設定をおこないます。 

Type    Low Sample consumption が選択されています。 

contact time   60 (s)と入力されています。変更の必要はありません。 

Dissociation time   60 (s)と入力されています。変更の必要はありません。 

Flow rate   30 μl/min 

Flow path   Both または Multi を選択します。 

 

同様に、Injections タブのリストから Regeneration 1 を選択後、画面右で詳細設定をおこ

な 

います。 

Regeneration solution  再生溶液名を入力します。 

Contact time 至適な添加時間を入力します。 

Flow rate 30 μl/min 

Flow path Both または Multi を選択します。 

なお、再生しない場合には、Injections タブのリストから Regeneration 1 を選択後、Remove

をクリックして削除してください。 

↓  
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Sample をクリックします。 

Injections タブのリストから Sample 1 を選択後、画面右で詳細設定をおこないます。 

Type    Single cycle kinetics が選択されています。 

    （マルチサイクル法では、High performance を使用） 

Concentrations per cycle  アナライトの濃度数を選択します。最大 9 濃度。 

contact time   アナライト添加時間を入力します（s）。 

Dissociation time 最終濃度添加後の解離時間を入力します（s）。 

（各濃度添加後の解離時間は指定できません。） 

Flow rate   流速（μl/min）。通常、30 μl/min。 

Flow path   Both または Multi を選択します。 

Extra wash after injection with チェックを入れると指定溶液でアナライト添加後に流

路内を洗浄します。センサーチップ表面には流れません。 

Stabilization period  チェックを入れると指定した解離時間後に、指定した

時間ベースライン安定化のための待機時間を設定する

ことができます。 

同様に、Injections タブのリストから Regeneration 1 を選択後、画面右で詳細設定をおこ

な 

います。再生しない場合には、Injections タブのリストから Regeneration 1 を選択後、

Remove をクリックして削除してください。  
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Verification をクリックします。 

 

メソッドの設定に不備が無ければ“The Method has been verified and can be used to set up 

a run.”と表示されます。間違いがある場合は該当部分が表示されるので、指示に従って修正

します。確認後、Setup Run をクリックします。 

↓ 

 

適切な Flow path を選択し、Next >をクリックします。必ず、リファレンスを差し引いた

Flow path を選択してください。 

↓ 
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Startup、Sample をそれぞれクリックし、テーブルにサンプル情報を入力します。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Sample1 

 Sample Solution  アナライトの名称 

 Conc（nM）  アナライト濃度 

Conc（1）→Conc（5）の順番で低濃度から順番に入力し

てください 

 MW（Da）  アナライトの分子量 

 

必ず、各サンプル測定前にアナライトゼロ濃度のサイクルを 2 回以上実施してください。 

（解析時にサンプルのセンサーグラムから差し引くダブルリファレンスで使用します。） 

Startup では、ランニングバッファーを添加します。 

全サンプル情報を入力後、Next >をクリックします。 

↓  

測定したいサンプルを追加します。 
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測定サイクルリストが表示されます。Overview で、全サイクル内容を確認できます。 

Next >をクリックします。 

↓ 

 

 

 

 

 

 

 

 

測定を始める前に、Prime を実施する場合には、Prime before run にチェックを入れます。 

Next >をクリックします。 
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右側の表でサンプルの位置とサンプル量（μl）を確認します。表中のサンプルをクリックす

るとそれに対応するラック上の位置が強調表示されます。位置と容量を確認しながらバイ

アルおよびサンプルをラックにセットします。 

 

補足 5-1. サンプル位置の変更 

サンプル位置は、上記画面に切り替わった時点で自動的に設定されます。あらかじめサンプ

ル位置が決まっているプレートを使用する場合は、画面左下の Menu → Export Positions…

を実行し、サンプル位置をタブ区切りのテキストファイルとして保存します。必要事項を変

更した後ファイルを保存し、Menu → Simple Position Import…でそのファイルを読み込む

と、サンプル位置が変更されます。 
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補足 5-2. 同一バイアルからのサンプリング設定 

サンプル位置は、同一サンプルであっても、添加回数分、分注して配置されるように組まれ

ています（例えば同一の Control Sample であっても、R1A1 から R1A12 に 12 バイアルに分

けてセットするように指示されます）。同一サンプルを同バイアルから使用したい場合はプ

ーリング機能を利用します。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Menu から Automatic Positioning…を選択します。 

↓ 

 

 

 

 

 

 

 

ここで、すべてのサンプルと試薬に関する配置を設定することができます。 

“Pooling”の項目は、通常、Auto になっています。 

同一バイアルからサンプリングしたいサンプル、試薬の種類について、“Pooling”のプルダウ

ンメニューから Yes を選択し、ダイアログ右下の OK をクリックします。 

なお、Automatic Positioning ダイアログでは色やバイアルのサイズの設定もできるので、

これらも必要に応じて適宜設定を変更してください。 
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↓ 

Eject Rack をクリックして、Rack tray port を開きます。 

↓ 

ラックトレイを奥まで挿入し、OK をクリックします。Eject Rack Tray ダイアログが閉じた

後、Rack Positions ダイアログ右下の Next >をクリックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

基本的な注意事項、測定時間、必要なランニング緩衝液量が表示されます。 

Start をクリックします。 

↓ 

設定したテンプレートを保存するかどうか、メッセージが表示されます。保存する場合は、

Save as で C:¥Bia Users¥Templates フォルダまたは Bia Users の各自のフォルダに保存しま

す。保存しない場合は、Don’t Save を選択します。 

↓ 

 

 

 

 

 

 



5. 相互作用測定  69 

 

Biacore®S200 

日本語取扱説明書 

 

 

 

 

 

 

 

 

 

 

Save in:に測定結果の保存先を設定し、File name にファイル名を入力して、Save すると測

定がスタートします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

↓ 

終了後、装置は Standby flow 状態になります。 

↓ 

測定データは入力したファイル名で自動保存され、Biacore S200 Evaluation Software が自動

で起動します。  
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補足 5-3. 実行中のテンプレート緊急停止 

Run→Stop Run…をクリックします。 

 
ボックス中の Stop Run をクリックします。 

↓ 

 

実行中の測定サイクルが終了するまで待機し、終了します。 

上記ウインドウが開いている状態で、ただちにテンプレートを終了したい場合には、画面の

表示に従い、キーボードの[Ctrl]キーと[Break]キーを同時に押します。 

 
装置をランニング緩衝液で洗浄する必要があれば、Yes を選択します。必要がなければ No

を選択します。 

終了した時点までのデータが Biacore S200 Evaluation Software に移行します。 
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5-3. 解析前のデータ確認 

 

メソッドを用いた測定テンプレート終了後、Evaluation ソフトウェアは自動的に立ち上がり、

自動保存された取得データが開かれます。 

 

補足 5-4. サンプル情報の変更 

サンプル濃度および濃度単位、サンプルの名称などに入力ミスがあった場合は、解析を実行

する前に Keyword table…で変更します。画面左 Data の Keyword Table をクリックします。

リガンド名、分子量の変更は、右下の Edit Chip Information…をクリックして、Edit Chip 

Information ウインドウで変更します。（測定データファイルの情報は変更できません。） 
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補足 5-5. 画面の説明 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Menu bar   すべての作業コマンドを含む各種メニューを表示 

画面左の Navigation Panel には、主に使用する機能を一覧化しています。 

Data 

 Open   データファイルの呼び込み 

 Append   データファイルの追加 

 Keyword Table  キーワード（サンプル名、濃度など）のテーブル表示 

 Solvent Correction  有機溶媒使用時の溶媒補正 

Inspection 

 Sensorgram  センサーグラムウインドウの追加 

 QC Plot   クオリティーチェック用 Plot の追加 

Evaluation   各種解析機能の選択 

Evaluation Explorer  すべての測定データ、解析後データの表示 

 

解析前には、センサーグラムおよび QC Plot を確認して、センサーグラムの乱れ、非特異的

結合の有無や再現性などを確認してから解析に進みます。 

なお、センサーグラムの乱れなどで、解析に持ち込みたくないサンプルがある場合には、QC 

Plot のプロットか QC Plot 右テーブルの該当サンプル上で右クリックして Export Curves を選

択すると、その後の解析から除くことができます。（補足 5-7 参照） 

Report Point を追加する場合は、Menu bar の Tools→Custom Report Points でおこなえます。 

 

 

 Work area 
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補足 5-6. 解析ソフトウェアでのセンサーグラムの表示 

Evaluation Explorer で Sensorgram フォルダから、All sensorgrams をクリックし、Work 

area 内に Sensorgram window を表示します。 

Sensorgram window 上部のセレクションツールを使用します。 

 

フローセル別センサーグラムの選択 

の もしくは をクリックし、目的のフローセルを選

択します。複数のフローセルを同時に選択する場合は、 を使用します。 

 

キーボードの Ctrl キーを押しながら、目的のフローセルをクリックします。連続したフロ

ーセルを選択する場合は、マウスのドラッグ操作によっても選択可能です。 

 

特定のセンサーグラムの選択 

の か をクリックし、目的のサイクルを選択します。 

複数のサイクルを同時に選択する場合は、 を使用します。 

 

キーボードの Ctrl キーを押しながら、目的のサイクルをクリックします。連続したフロー

セルを選択する場合は、マウスのドラッグ操作によっても選択可能です。 

 

色の表示変更 

Sensorgram window 上部のセレクションツールの右端にある の Color By で、項目

を指定します。指定項目に従って、凡例が表示されます。 
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レポートポイントの表示 

Tools→Report Point→Id and Marker をクリックします。 

 

 

センサーグラムの添加開始時間、ベースライン合わせ 

Sensorgram window 上部のセレクションツールの右端にある の Sensorgram 

Adjustment…をクリックします。 
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サンプル添加開始時間合わせ 

X-Adjustment に Report point （time=0）をクリックし、 で baseline を選択して OK を

クリックします。 

 

 

 

 

ベースラインあわせ 

Y-Adjustment も同様に、Report point （response=0）をクリックし、 で baseline を選

択して OK をクリックします。 

 

 

 

 

 

センサーグラムの不必要部分の削除 

削除する範囲を、マウスを右クリックしたままドラッグし選択します。余白部分で右クリッ

クし、Cut を選択します。（解析データには反映されません。） 

 

 

 

 

 

 

 

 

 

その他センサーグラムの編集方法は、補足 5-16 を参照してください。 

 

 

 

 

 

 

 

  



76  ５. 相互作用測定 

 

Biacore®S200 

日本語取扱説明書 

 

補足 5-7. QC Plot を使用したセンサーグラムの確認 

解析前に、各種 QC Plot を使用して、解析から除くセンサーグラムの確認と Exclude の実行

ができます。 

 

センサーグラムの確認 

確認したいプロット上で、マウス右クリックして、Show Sensorgram をクリックします。 

選択したセンサーグラムが別ウインドウで確認できます。 

 

 

センサーグラムの排除 

該当のプロット上で、マウス右クリックして、Exclude Cycle を選択します。プロットが消

え、ウインドウ左のテーブルの該当サンプル情報が赤字に変わります。全 QC Plot に適応さ

れます。Exclude を取り消したい場合には、テーブルの該当項目上で右クリックして Include 

Cycle をクリックします。 

 

 

排除したサイクルのセンサーグラムは破線に変わります。また、それ以降の各種解析には持

ち込まれません。 
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5-3. Kinetics 解析 

ナビゲーションパネルの、Evaluation→Kinetics を選択します。 

 

Name  解析結果の名前。必要に応じて変更します。 

Curve Type ReferenceSubtracted（リファレンス差引データ）を選択します。 

Temperature 温度を変えて測定している場合には、解析する温度を選択します。 

Curve  解析に使用するカーブを選択します。 

Multiple Rmax 同一のリガンドを異なる固定化量で固定化してセンサーグラムを取得し

  た場合に、固定化量が異なるデータセットを同時に解析して共通の解析

  結果を算出します。 

 

画面下の Table の Include で、解析に進めるサンプルをチェックします。 

↓ 
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画面左に、ゼロ濃度を差し引いたセンサーグラムの一覧が表示されます。表示は View

の、Small Thumbnails、Standard Thumbnails、Extended Thumbnails で、並びは Arrange 

By で変更できます。選択したセンサーグラムの詳細情報は、画面右で確認できます。 

 

ブランクサブトラクション、サンプルサイクルの選択 

 

センサーグラム下の Display Blanks を選択すると、そのサンプル名のゼロ濃度センサーグ

ラム（ブランク）が表示されます。画面下の Included Curves の を選択するとゼロ濃度

サイクルとサンプルサイクルの一覧を確認できます。ここで、ゼロ濃度および解析に進め

るサンプルの選択が可能です。Include のチェックを外すと、解析から除くことができま
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す。ゼロ濃度サイクルが複数ある場合には、選択したゼロ濃度センサーグラムの平均が差

し引かれます。なお、サンプル名に対してゼロ濃度の測定を行っていない場合には、Table

下の Blanks from other sample series から別サンプルのゼロ濃度を選択できます。この際

には、一番近いサイクルの選択が望ましいです。 

 

センサーグラムのステータス設定 

各センサーグラムのステータスを個別に設定できます。 

ここでは、次の 3 つのステータスを設定できます。 

 Rejected 解析に持ち込まないセンサーグラム（結合なし、乱れが大きいなど） 

  Cleared デフォルト設定、解析に持ち込むセンサーグラム 

  Flagged 解析に持ち込むが、Flag を立てるセンサーグラム 

ステータスを設定する場合には、画面左の各センサーグラムの をクリックして、ステー

タスを変更します。または、センサーグラム上で右クリックし、ステータスを選択しま

す。 

 

左上の Tools→Hide Rejected で、Reject したセンサーグラムを非表示にできます。 

Clear Flags で、Flag を解除できます。 

注釈・コメントを設定したい場合には、補足 5-8 を参照ください。 
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補足 5-8. 注釈・コメントの追加 

選択したセンサーグラムに注釈を追加できます。 

例えば、センサーグラム確認時に、溶液効果が大きいポイントや Rmax を超えているポイント

に注釈を入れることができます。 

 

画面左上の Tools→Annotations をクリックします。 

 

Add Annotation を選択して、注釈を入力します。また、Annotation を選択した状態で、Add 

Comment を選択してコメントを追加します。コメントは複数追加できます。 

別途、Annotation を追加する場合には、上記操作を繰り返します。 
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作成した Annotation を保存して、別データの解析時に使用する場合には、下の Save 

Annotation As Template にチェックを入れます。保存しない場合には、作成した Annotation

は実行中のファイル内のみで適用されます。また、最終保存したものがテンプレートとなり

ます。OK をクリックします。 

↓ 

Annotation を設定する場合には、Thumbnails タブの該当センサーグラム上で右クリックし

て、Annotations から登録したコメントを選択します。 

 

Result Summary タブのテーブルでも同様に設定できます。Results Summary タブのテーブル

の Annotation で、設定したコメントを確認できます。 

 

 

 

Add Annotation で追加 

Add Comment で追加 
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添加開始・終了時のスパイクノイズを除きたい場合は、画面左上の Tools の Remove 

Ranges をクリックします。 

 

画面下のスライダーを動かして、解析から除く範囲を設定します。 

OK をクリックすると、全てのセンサーグラムに適用されます。 

 

それぞれのセンサーグラムについて、センサーグラムの領域削除を行う場合には、

Thumbnails タブでセンサーグラムを選択後、右上の Tools→Select Data をクリックしま

す。（全センサーグラムに対して、同じ領域を一度に削除することはできません。） 

 



5. 相互作用測定  83 

 

Biacore®S200 

日本語取扱説明書 

 
センサーグラム上で、マウス右クリック、ドラッグで範囲を設定し、Remove Selection を

選択します。選択領域が削除されます。Undo で 1 つ前のステップに戻れます。 

OK をクリックします。 

↓ 

解析モデルの設定を行います。画面左上の Settings の Fit Settings をクリックします。 

 

Model  解析モデルを選択します。（補足 5-9 参照） 

Parameters 選択したモデルの初期値、Fitting 方法変更ウインドウ。(補足 5-10 参照) 

Replace or Add で、これから実施する解析結果を上書きするか、追加するかを選択できま

す。 

 

Apply To で、選択したモデルを適用するセンサーグラムを選択します。 

Selected  Thumbnails タブで選択したセンサーグラム 

Cleared  ステータスが Cleared の全センサーグラム 

Flagged  ステータスが Flagged の全センサーグラム 
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補足 5-9. 反応モデル 

リガンドを B、アナライトを A とします。 

 
1:1 Binding  A + B ⇔ AB 

リガンドとアナライトが 1 分子同士で結合するもっとも単純な反応モデル。 

    
Bivalent Analyte   A + B ⇔ AB , AB + B ⇔ AB2  

アナライトが 2 価もしくはホモ 2 量体の反応モデル。AB 複合体形成後、リガンド

B が 2 次的に結合する反応。 

 
Heterogeneous Analyte A1 + B ⇔ A1B , A2 + B ⇔ A2B 

競合反応。リガンド上の 1 種類の結合部位を 2 種類のアナライトが競合する反応。 

 
Heterogeneous Ligand A + B1 ⇔ AB1 , A + B2 ⇔ AB2 

アナライトに対して親和性の異なる 2 つの結合部位を持つリガンドにアナライト

が並行して結合する反応モデル。 

 
Two state Reaction A + B ⇔ AB ⇔ AB* 

リガンドとアナライトの 1 分子同士の結合であるが、複合体形成後コンフォメー

ション変化を起こす反応モデル。 

 

補足 5-10. パラメータの設定 

解析パラメータ（初期値、Rmax、RI など）の設定条件を変更して解析する場合には、モデル

選択箇所右の Parameters をクリックします。 

↓ 

 

初期値の変更 

Initial value で解析の初期値を設定できます。センサーグラムの形状から予測される値と初

期値が大きく異なる場合に、至適な値に変更して解析することで False Negative（間違った

解の算出）を回避することができます。 
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RI 値の変更 

箱型に近いセンサーグラムを解析する際に、濃度 0 のセンサーグラムを差し引いているに

もかかわらず、センサーグラムの急激なレスポンスの変化を RI（溶液効果）とみなして解析

する場合には、RI をゼロに固定して解析する方法が有効です。この場合は、RI の Fit カラム

の をクリックし、Constant を選択します。Initial value は自動的に 0 が入力されます。 

Fit Constant を選択して、Initial Value に 0(ゼロ)を入力します。 

 

Rmax の解析方法の変更 

経時的なリガンドの活性低下や再生の不十分さが原因で、全センサーグラムで Rmax を同一

の値とみなせない場合は、Rmax の Fit カラムの をクリックし Fit local を選択します。各セ

ンサーグラムに至適な Rmax を個別に算出します。 

Parameter Setting ダイアログ下の OK をクリックすると、条件が適用されます。 

 

モデルの設定が終了したら、Fitting を実行します。 

画面左上の Fit をクリックします。 

 

Fitting を行うセンサーグラムを指定して OK をクリックします。 

↓ 

 

Fitting が開始します。解析を中断する際には、Cancel をクリックします。 

↓ 

全サンプルの解析が終了すると、解析結果が表示されます。  

モデルを変更して再解析を実施する際には、Fit Setting ダイアログでモデルを指定後、Fitting

を実行します。Fit Setting ダイアログの Replace or Add で、再解析結果に置き換えるか、追

加するかを指定できます。 
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既存の 1:1 Binding モデルでは、解析結果の Quality Control 結果が表示されます。詳細内容

は、補足 5-11、5-12 を参照ください。 

Thumbnails タブのセンサーグラムにも Quality Control の結果が表示されます。問題がある

場合には、 マークが入ります。該当センサーグラムを選択して、画面右で詳細を確認し

ます。 

 

Report タブをクリックすると、各パラメータの算出値が表示されます。 

ka （1/Ms）  結合速度定数 

kd （1/s）  解離速度定数 

KD （M）  解離定数 

Rmax （RU）  アナライトの結合最大量 

RI （RU）  溶液効果（bulk effect） 

Chi2 （RU2）  カイ二乗 

U-value   U-バリュー 
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補足 5-11. 解析結果の Quality Control 

5 項目の品質評価結果が、ステータスマークで表示されます。 

ステータスマーク 

クオリティーアセスメントにパスしています。 

クオリティーアセスメントの許容限界に近いです。 

 クオリティーアセスメントにパスしていません。 

ニュートラルまたは各自で確認します。 

  

品質評価基準 

 

①速度定数がシステムのスペック範囲内かどうかチェックしています。 

 スペック範囲 ka  = 3×102～2×108（1/Ms）、kd  = 1×10-5～2 （1/s） 

 

②各パラメータが独立して算出されているかをチェックしています。 

ka、kd および Rmax について解析結果に与える、パラメータ間の相関性を確認してい

ます。マストランスポートリミテーション下で測定した結果は、ka、kd に相関性が

見られます。 

 

③溶液効果の値（RI）の妥当性をチェックしています。 

リファレンスセルおよびアナライトのゼロ濃度を差し引いている場合には、RI は

限りなくゼロとなりますが、結合・解離速度が速くセンサーグラムが箱型の場合に

は、RI の値が大きく算出され、解析結果へ影響を与えます。 

 

④センサーグラムはカーブを描いているかどうか、確認してください。 

センサーグラムの結合・解離領域が直線的な場合、得られる解析結果の信頼性は低

くなります。解離領域では結合量に対して 10~15%程度のレスポンス低下が必要で

す。 

 

 

① 

② 

③ 

④

⑤
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⑤フィッティングカーブに対して測定プロットがランダムに分散しているかどうか、確認

してください。 

Residuals タブをクリックして、残差プロットを確認します。Y 軸のゼロ近傍で、

ランダムにプロットが分散している場合は良好なフィッティングと判断できます。 

 

 

 

 

 

 

 

 

 

補足 5-12. フィッティング結果の評価 

フィッティングが良好な場合、センサーグラムとフィッティングによって得られたフィッ

ティングカーブがほぼ重なります。センサーグラムの傾きが大きく異なる場合、フィッティ

ングは良好ではないと判断します。また、解析結果の RI 値が 0（RU）に近いか確認します。 

統計学的には、以下の各項目を確認します。 

Residual 

Residuals タブをクリックして、残差プロットを確認します。Y 軸のゼロ近傍（通

常±1~2RU）で、ランダムにプロットが分散している場合は良好なフィッティング

と判断できます。緑色の 2 本のガイドライン内に収まっていれば問題ありません。 

 

 

 

 

 

 

 

Chi2 

測定データとフィッティングカーブ間の差を示します。良好なフィッティングで

は、シグナルノイズの平均平方値に一致します。 

U-value 

解析値が信頼できるか否かを判断する値です。15 以下であれば問題ありません。

25 以上になると、算出された値の信頼性は低くなります。 
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SE （Standard error）または T-value 

各パラメータについて SE（標準誤差）が表示されます。各パラメータ（ka、kd、Rmax

など）の解析結果に対して SE 値が 10 %以下であれば問題ありません。尚、マスト

ランスポートリミテーションに関わるパラメータ（tc）に関しては、タンパク質の

場合、tc=1x108 RU/Ms 程度ですが、マストランスポートリミテーションが起こって

いないデータを解析すると、tc=1x1012 かそれ以上の数値が算出されることがあり

ます。このとき、SE も大きな数値して算出されることがありますが問題ありませ

ん。 

T-value は、解析結果を SE で割った値です。10 以上であれば問題ありません。 

SE と T-value のいずれを表示するかは、Tools＞Preferences で選択できます。 

 

フィッティングが良好ではない要因 

① フィッティングに採用したモデルが異なっている 

（または、想定していたモデルと異なる反応が起きている） 

② 箱型のセンサーグラムである 

③ 経時的なリガンドの活性低下が考えられる  

④ 再生が不十分である 

⑤ アナライト濃度の調製ミスが考えられる 等 

 

①が要因と考えられる場合は、妥当な反応モデルを選択して再解析してください。 

②が要因の場合、解析結果の RI がセンサーグラムのレスポンスの大半を占める値になるこ

とがあります。これは、結合解離領域の急激なレスポンスの変動を RI とみなしてしまうか

らです。この場合は、RI=0 （Constant）として再解析してください。 

複数濃度のセンサーグラムから 1 つの定数を算出する解析方法では、すべての濃度のセン

サーグラムにおいて ka, kd, Rmax が同一のパラメータであることが前提となります。しかし、

上記③～⑤の実験状況では、各濃度のセンサーグラムにおいて、これらのパラメータは必ず

しも一致しません。 

例えば、Rmax は、リガンドに対するアナライトの最大結合量（RU）であり、理想的な実験系

では、連続して同一セルを使用している限り、どの濃度のセンサーグラムに対しても同一値

となります。ところが、リガンドの再生が不十分な場合や、再生操作によりリガンドの活性

がサイクルごとに低下している場合には、Rmax はサイクルごとに低下します。フィッティン

グが良好でない要因が、測定結果から明らかに Rmax にある場合は、Rmax が同一パラメータで

あることを解除し再解析してください。 
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解析結果のステータス 

Thumbnails タブで各センサーグラムの解析結果のステータス設定を行います。 

ここでは、次の 4 つのステータスを設定できます。 

 Rejected 解析結果を採用しない 

  Cleared デフォルト設定 

  Flagged Flag を立てる 

  Accepted 結果を採用する 

ステータスを設定する場合には、画面左のセンサーグラムの をクリックして、ステータ

スを変更します。または、センサーグラム上で右クリックして、ステータスを選択しま

す。 

Thumbnails タブのセンサーグラムを選択後、画面右に表示されるセンサーグラム上の

Status でも変更できます。 

画面左上の Tools→Hide Rejected で、Reject したセンサーグラムを非表示にできます。 

Clear Flags で、Flag を解除できます。 

注釈・コメントを設定したい場合には、補足 5-8 を参照ください。 

 

Results Summary タブを選択すると、On-Off Rate Map を確認できます。 
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Table で解析結果、ステータス、注釈・コメントを確認できます。 

削除したい結果がある際には、On-Off rate Map 上のプロットを右クリックして、Set Point 

To Rejected をクリックしてください。削除したデータは、テーブル情報が赤字に変わり

ます。削除を取り消す際には、テーブル上で右クリックして、Cleare Status For Selection

をクリックしてください。 

テーブルの表示項目は、Table Columns の Result Summary で選択できます。 

 

設定した項目内容を保存して以降の解析時にテンプレートとして使用する際には、ウイン

ドウ下の Save Columns As Template にチェックを入れます。 

On-Off rate Map を保存したい場合には、Map 上でマウス右クリック、Copy Graph で Paint

または Word Pad に貼り付けて保存します。または、Export Curves で、テキスト形式で保

存できます。 

解析が終了したら、ウインドウ右下の Finish をクリックします。 

↓ 

上記解析結果は、画面左端の Evaluation Explorer 中のフォルダに追加されます。ファイル

名にはサンプル名が自動的に入力されます。再解析を行いたい場合には、ファイルを選択し

て、右クリックの Edit を選択してください。 
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引き続き解析する場合は、ナビゲーションパネルの Evaluation の該当項目をクリックしま

す。 

Menu bar の File→Save as で結果を保存します。 

解析後のセンサーグラムと Table 情報を Export したい場合には、Thumbnails タブ内で、マ

ウス右クリック、Export All Graphs And Table を選択して、保存先を指定します。フォル

ダが作成され、Thumbnails タブで表示されている全てのセンサーグラム（拡張子：png）

と Table 情報（拡張子：txt）が Export されます。Export した各センサーグラムのファイル

名は、Results Summary タブのテーブルの Image File で確認できます。 

Report Point Table の表示項目を変更したい場合には、Report Point Table ウインドウ右上の

Table Columns を開いて設定してください。 

 

解析メソッドの保存・実行 

同じ内容で繰り返し測定・解析を行う場合には、設定した解析方法をメソッドとして保存

して、次回の解析で使用することができます。 

メソッドを保存する場合には、Menu bar の File→Save Evaluation Method As を選択して保存

先と保存内容を指定します。 

メソッド使用時には、解析データを File→Open で呼び出し後、File→Apply Evaluation 

Method を選択してメソッドを呼び出します。 

補足 5-13. Kinetics Summary による各解析結果ファイルの一括表示 

Kinetics Summary を使用すると、各解析ファイルに保存している Kinetics、Affinity 解析結果

をテーブ、On-Off rate Map または Steady State KD Plot に統合して表示できます。 

Tools→Kinetics Summary をクリックします。Biacore S200 Kinetics Summary ウインドウが

開いたら、File→Open で、呼び込みたい解析結果ファイルを指定します。複数のファイル

を呼び込む際には、File→Append File から呼び込みます。 

 

Table タグで結果の一覧を、Thumbnails でセンサーグラムまたは Affinity 解析のプロットを

表示できます。On-Off rate Map および Steady State KD Plot の一覧を表示できます。 
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名前を付けて保存後に、Thumbnails 画面で、マウス右クリックして、Export All Graphs 

And Table を選択して、保存先を指定します。フォルダが作成され、Thumbnails タブで表

示されている全てのセンサーグラム（拡張子：png）と Table 情報（拡張子：txt）が Export

されます。 

5-4. Affinity 解析 

ナビゲーションパネルの Evaluation→Affinity をクリックします。 

↓ 

 

Name  解析結果の名前。必要に応じて変更します。 

Curve Type ReferenceSubtracted（リファレンス差引データ）を選択します。 

Temperature 温度を変えて測定している場合には、解析する温度を選択します。 

Curve  解析に使用するカーブを選択します。 

Multiple Rmax 同一のリガンドを異なる固定化量で固定化してセンサーグラムを取得し

  た場合に、固定化量が異なるデータセットを同時に解析して共通の解析

  結果を算出します。 

 

画面下の Table の Include で、解析に進めるサンプルにチェックを入れます。 

↓ 
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画面左に、ゼロ濃度を差し引いたセンサーグラムの一覧が表示されます。表示は、View

の、Small Thumbnails、Standard Thumbnails、Extended Thumbnails で変更できます。並

びは、Arrange By で変更できます。選択したセンサーグラムの詳細情報は画面右で確認で

きます。 

 

ブランクサブトラクション、サンプルサイクルの選択 

 

センサーグラム下の Display Blanks を選択すると、そのサンプル名のゼロ濃度センサーグ

ラム（ブランク）が表示されます。画面下の Included Curves の を選択するとゼロ濃度サ
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イクルとサンプルサイクルの一覧を確認できます。ここで、ゼロ濃度および解析に持ち込

むサンプルの選択が可能です。Include のチェックを外すと、解析から除くことができま

す。ゼロ濃度サイクルが複数ある場合には、選択したゼロ濃度センサーグラムの平均が差

し引かれます。なお、サンプル名に対してゼロ濃度の測定を行っていない場合には、Table

下の Blanks from other sample series から選択することができます。 

 

センサーグラムのステータス設定 

各センサーグラムのステータスを設定できます。 

ここでは、次の 3 つのステータスを設定できます。 

 Rejected 解析に持ち込まないセンサーグラム（結合なし、乱れが大きいなど） 

  Cleared デフォルト設定、解析に持ち込むセンサーグラム 

  Flagged 解析に持ち込むが、Flag を立てるセンサーグラム 

ステータスを設定する場合には、画面左の各センサーグラムの をクリックして、ステー

タスを変更します。または、センサーグラム上で右クリックし、ステータスを選択しま

す。 

 

画面左上の Tools→Hide Rejected で、Reject したセンサーグラムを非表示にできます。 

Clear Flags で、Flag を解除できます。 

注釈・コメントを設定したい場合には、補足 5-8 を参照ください。 

↓ 

Affinity 解析で用いる、レポートポイントの設定を行います。 

画面左上の Settings の Report Point Settings をクリックします。 
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デフォルトでは、添加終了 4 秒前に設定されています。必要に応じて変更します。 

Apply To で適用するセンサーグラムを選択します。 

Selected  Thumbnails タブで選択したセンサーグラム 

Cleared  ステータスが Cleared の全センサーグラム 

Flagged  ステータスが Flagged の全センサーグラム 

OK をクリックします。 

↓ 

解析モデルの設定を行います。画面左上の Settings→Fit Settings をクリックします。 

 

Model  解析モデルを選択します。（モデルについては補足 5-14 を参照） 

Parameters 選択したモデルの初期値、Fitting 方法などの変更ができます。 

Replace or Add で、これから実施する解析結果を上書きするか、追加するかを選択できま

す。 

Apply To で、選択したモデルを適用するセンサーグラムを選択します。 

 



5. 相互作用測定  97 

 

Biacore®S200 

日本語取扱説明書 

補足 5-14. Affinity 解析モデル 

次の 3 つのモデルから選択できます。 

Steady State Affinity 

1:1 Binding モデルの Affinity 解析モデル。 

 

Req: 平衡値（RU）、Rmax: 最大結合量（RU）、C: アナライト濃度（M）、KD: 解離定数（M）、

offset: アナライトゼロ濃度のレスポンス（Req vs C プロットの Y 切片に相当） 

 

Steady State Affinity Constant Rmax 

1:1 Binding モデルで、Rmax を設定値を使用して解析するモデル。 

低アフィニティーでアナライト濃度を高濃度に設定できない場合に使用します。 

 

設定する Rmax 値は、ポジティブコントロールを Rmax に到達する高濃度で添加して得られる

結合量か、ポジティブコントロールの解析結果で得られた値を Rmax として使用します。

Control Rmax の欄に入力する値の単位は、RU/ 100 Da です。 

例えば、ポジティブコントロールの結合量が 30 RU で分子量が 300 Da の場合には、Control 

Rmax の値は、結合量 × 100 / ポジティブコントロール分子量 = 30 RU × 100 / 300 Da = 10

（RU / 100 Da）となります。 

解析時には、アナライトの分子量差を次の式で補正した値を、各アナライトの Rmax 値とし

て適用します。 

 



98  ５. 相互作用測定 

 

Biacore®S200 

日本語取扱説明書 

 

 
さらに、リガンドの活性低下を考慮した補正を行う場合は、Adjust Rmax For Controls を

クリックして、補正に使用するポジティブコントロールを設定します。この際、設定する

ポジティブコントロールの Rmax 値（Control Rmax に入力する値）は、サイクルはじめのポ

ジティブコントロールの結合量（RU / 100 Da）を入力してください。 

 

Rmax の補正には、全サイクルのポジティブコントロールの結合量を Linear または

Polynomial で Fitting して得られる補正曲線を使用します。各サンプルの濃度シリーズのは

じめのサイクルに対応する補正曲線の Y 軸の値を Control Rmax 値として使用します。濃

度シリーズ内ではその値を固定値とします。 
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Steady State Affinity Constant Rmax (Multi Site) 

リガンド上に結合サイトが 2 つあることを想定したモデル。 

高濃度で低親和性の結合が確認できる場合などに使用します。 

 

 

Steady State Affinity Constant Rmax と同様に、Control Rmax の値（Rmax1 値の算出に使用し

ます。）を設定します。Rmax2 は変数として解析を行います。 

必要に応じて、Adjust Rmax For Controls を使用します。 

 

↓ 

モデルの設定が終了したら、Fitting を実行します。 

画面左上の Fit をクリックします。 

 

Fitting を行うセンサーグラムを指定して OK をクリックします。 

↓ 
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Fitting が開始します。解析を中断する場合は、Cancel をクリックします。 

↓ 

全サンプルの解析が終了すると、解析結果が表示されます。 

モデルを変更して再解析を実施する際には、Fit Setting ダイアログでモデルを指定後、Fitting

を実行します。Fit Setting ダイアログの Replace or Add で、再解析結果に置き換えるか、追

加するかを指定できます。 

 

Thumbnails タブで選択したプロットの結果を、画面右で確認できます。 

Report タブに結果が表示されています。 

 KD (M)  解離定数 

 Rmax（RU） アナライトの最大結合量 

 Offset (RU) X=ゼロの Y の値 

 Chi2 (RU2)  カイ二乗 

 

Rmax が理論的 Rmax に近いかと、Offset 値が小さいかを確認してください。 
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補足 5-15. Affinity 解析結果の Quality Assessment 

平衡値解析において、信頼性の高い解析結果を得るためには、解析結果の KD 値がアナラ

イ 

トの最も高濃度の 1/2 以下の濃度である必要があります。つまり、アナライトの濃度範囲

が低濃度領域で、Rmax からかけ離れた平衡値範囲で測定している場合には解析結果の信頼

性は低くなります。（このような場合には、Rmax 値が理論値よりも大きな値が算出されま

す。） 

 

解析結果のグラフ上の、X 軸＝算出された KD 値（M）のラインが黒色表示の場合は、ア

ナライトの最も高濃度の 1/2 以下の濃度で算出されていることを表します。 

 

 

以下のように赤色の線の場合には、Steady State Affinity Constant Rmax モデルで解析を行う

か、濃度範囲を変更して、再度測定および解析を実施してください。 
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解析結果のステータス 

Thumbnails タブで各センサーグラムの解析結果のステータスを設定できます。 

ここでは、次の 4 つのステータスを設定できます。 

 Rejected 解析結果を採用しない 

  Cleared デフォルト設定 

  Flagged Flag を立てる 

  Accepted 結果を採用する 

ステータスを設定する場合には、画面左のプロットの をクリックして、ステータスを変

更します。または、プロット上で右クリックして、ステータスを選択します。 

Thumbnails タブのプロットを選択後、画面右に表示されるセンサーグラム上の Status で

も変更できます。 

 

画面左上の Tools→Hide Rejected で、Reject したセンサーグラムを非表示にできます。 

Clear Flags で、Flag を解除できます。 

注釈・コメントを設定したい場合には、補足 5-8 を参照ください。 

 

Results Summary タブを選択すると、KD Plot を確認できます。 

Table で解析結果、ステータス、注釈・コメントを確認できます。 
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KD Plot を保存する場合は、Plot 上でマウス右クリック、Copy Graph で Paint または Word 

Pad に貼り付けて保存します。または、Export Curves で、テキスト形式で保存できます。 

ウインドウ右下の Finish をクリックして、解析結果を最終化します。 

↓ 

画面左下の Evaluation Explorer の Affinity フォルダー内に結果が追加されます。引き続き

解析を行う場合には、ナビゲーションパネルの Evaluation の該当項目をクリックします。 

Menu bar の File→Save as で結果を保存します。 

解析後のセンサーグラムと Table 情報を Export したい場合には、Thumbnails タブ内で、マ

ウス右クリック、Export All Graphs And Table を選択して、保存先を指定します。フォル

ダが作成され、Thumbnails タブで表示されている全てのセンサーグラム（拡張子：png）

と Table 情報（拡張子：txt）が Export されます。Export した各センサーグラムのファイル

名は、Results Summary タブのテーブルの Image File で確認できます。 

解析メソッドの保存・実行 

同じ内容で繰り返し測定・解析を行う場合には、設定した解析方法をメソッドとして保存し

て、次回の解析で使用することができます。 

メソッドを保存する場合には、Menu bar の File→Save Evaluation Method As を選択して保

存先と保存内容を指定します。 

メソッド使用時には、解析データを File→Open で呼び出し後、File→Apply Evaluation 

Method を選択してメソッドを呼び出します。 
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補足 5-16. センサーグラムの編集 

センサーグラムの差引 

Choose by curve： 

選択したセンサーグラムを全センサーグラムから差し引きます。 

予め、差し引きしたいセンサーグラムの Cycle 番号を確認しておきます。 

Sensorgram window 上部のセレクションツールの右端にある の Sensorgram 

Adjustment…をクリックします。Curve Subtraction の Enable Curve Subtraction をチェック

して、Choose by Curve を選択します。 で差し引くセンサーグラムを選択します。 

  

OK をクリックします。差し引いたセンサーグラムは直線に変わります。 

 

Choose by Sample： 

指定したブランク（ゼロ濃度、ネガティブコントロールなど）のセンサーグラムを、全セン

サーグラムから差し引きます。 

Curve Subtraction の Enable Curve Subtraction をチェックして、Choose by Sample を選択

します。Blank Sample Name の  をクリックして差し引くセンサーグラムを選択します。

（１Sample Conc=0 など）Subtraction Setting の から、差し引きする方法を選択します。 

 
 Nearest Blank：  最も近いブランクを差し引きます。 

 Average Nearest Blanks： 最も近い前後のブランクの平均値を差し引きます。 

 Preceding Blank：  最も手前のブランクを差し引きます。 

 Following Blank：  最も近い後続のブランクを差し引きます。 

 

OK をクリックします。差し引いたセンサーグラムは直線に変わります。 
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センサーグラムのノーマライズ 

指定した結合量を基準として、結合量の 100 あわせを行うことをノーマライズといいます。

解離速度を相対的に比較する際などに利用します。 

添加開始およびベースラインのゼロ合わせを実施したセンサーグラムを用いて実施します。 

 

 

 

 

 

 

 

Sensorgram window 上部のセレクションツールの右端にある の Sensorgram 

Adjustment…をクリックします。 

 

 

 

 

 

 

 

Enable Second Y-Adjustment （Normalize）にチェックを入れます。解離速度定数の比較を

行う場合には、Injection Event （response = 100）を選択して、 をクリックして添加終

了（Sample 1 stop）を選択します。OK をクリックします。添加終了時点の結合量を 100 RU

として、ノーマライズ後のセンサーグラムが表示されます。 

 

グラフの編集 

Sensorgram window 上のマウスの右クリックメニューを使用します。 
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スケールの変更： 

Scale… 

通常 Auto が選択されています。スケールを変更する場合は、 のチェックを外し、各

軸のスケールの最小値（Min:）と最大値（Max:）を入力します。 

 

 

凡例の移動と削除： 

Legend… 

 

通常 Right が選択されています。移動する位置を選択します。凡例をグラフに表示しない場

合は、Hidden を選択します。 

 

グリッドラインの表示： 

Gridlines… 

 

主軸目盛りに対してグリッドラインを表示させるときは、Major Gridlines にチェックを入れ

ます。副目盛りに対してグリッドラインを表示させるときは、Minor Gridlines にチェックを

入れます。 
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補足 5-17. データの移管 

の方法があります。 

① 画像データファイルとして移管   

② テキスト形式ファイルとして移管  

③ エクセル形式ファイルとして移管 

 

画像データファイルとして移管 

Sensorgram window 上のマウスの右クリックメニューを使用します。 

Copy Graph をクリックします。 

グラフを画像としてコピーします。続いて Biacore 付属のパソコンにインストールされてい

る Word Pad、Paint などに貼り付け、貼り付けたファイルを保存します。保存したファイル

は、画像として別のパソコンに移動させることが可能です。 

（例）Word Pad への貼り付け 

 

 

 

 

 

 

 

 

センサーグラムをテキスト形式ファイルとして移管 

Sensorgram window 上のマウスの右クリックメニューを使用します。 

Export Curves…をクリックします。 

↓ 

保存先を指定して保存します（拡張子：txt）。保存したファイルは、他のパソコンの Excel 等

のグラフ描画機能を持つソフトウェアで再びセンサーグラムを作成することが可能です。 

（例）保存した text ファイル 
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解析データを Excel 形式ファイルとして移管 

File → Export → Result To Excel…をクリックします。 

保存先を指定して保存します（拡張子：xls）。Evaluation Explorer に表示されている解析結果

の数値データなどが保存されます。ただし、センサーグラムのデータは保存されません。 

他のパソコンの Excel で解析結果を開くことができます。 

（例）保存した xls ファイル 

 

 

 

 

 

 

 

 

 

 

 

補足 5-18. ファイルのアイコン 

ファイルの種類によって付属のアイコンが異なります。 

・Biacore S200 Control ソフトウェアで保存したファイル（拡張子.blr） 

・Biacore S200 Evaluation ソフトウェアで保存したファイル（拡張子.bme） 

・テキスト形式で保存したデータファイル（拡張子.txt） 
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6. メソッド詳細 
 
各種実験目的に添ったテンプレートメソッドを準備しています。至適なテンプレートを使用

して測定を実行できます。テンプレートの編集が必要な際には、以降の詳細に従って自由に

変更を行うことができます。 

 

メソッドの構成 

メソッドビルダーの重要な設定項目は“Assay Steps”と“Cycle types”です。 

始めに、Assay Steps で測定全体のアウトラインを設定します。一つもしくは複数の測定ステ

ップを設定します。それぞれの測定ステップは Startup、Samples、Control Samples 等の測定目

的別で設定します。 

Cycle types では、測定ステップ別に詳細なテンプレート（温度、流速、試料の添加順序等）

を設定します。 

 

 

スタートアップ 

サンプルの測定 1 

アナライトの添加条件 

5min、10ul/min 

再生条件 

10mM Gly-HCl 2.0、 20ul/min 

Assay Steps Cycle Types 

サンプルの測定 2 

アナライトの添加条件 

10min、30ul/min 

再生条件 

50mM NaOH、 60ul/min 
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6-1. テンプレートメソッドの呼び出し 

実験目的別に既存のテンプレートがあります。既存のテンプレートがない場合には、実験目

的に近いテンプレートを使用して変更を行います。 

テンプレートは、Biacore Templates の各フォルダー内にあります。 

 
目的のテンプレートを選択して画面左下の Open をクリックします。 

↓ 

Overview 画面が表示されます。 
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6-2. メソッドの編集 

 
画面左列に各ステップボタンがあります。General Settings から Verification までの上から４

つのボタンでメソッドを作成します。 

Overview   測定内容の表示 

General Settings   システム初期条件の設定 

Assay Steps   測定全体のアウトラインの作成 

Cycle Types   測定ステップごとの詳細なテンプレートの設定 

Verification   作成メソッドの確認 

↓ 

Overview をクリックします。 
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各項目をクリックすると、右側の画面で測定ステップの詳細を確認することができます。 

↓ 

General settings をクリックします。 

 

① ② ③ 

④ ⑤ 

⑥ 
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① Data Collection rate 

1 Hz、10 Hz もしくは 40 Hz を選択します。 

反応速度定数、熱力学パラメータ算出の場合 10、40 Hz 

それ以外の実験目的の場合   1 Hz 

 

② Detection 

流したいフローセルに対応した検出モードを以下から選択します。 

Single   1、2、3、4 

Dual   1,2、3,4、2-1、4-3 

Multi   1,2,3,4、2-1,4-3、2-1,3-1,4-1 

 

③ Sample compartment temperature 

サンプルコンパートメントの温度（4～45℃）を設定します。サンプルコンパートメ

ントの温度は、サンプルの安定性を考慮し、10℃程度に設定することもありますが、

DMSO を含むサンプルの場合は、低温で析出することがあるので注意が必要です。 

Vary with analysis temperature  

Analysis temperature と同じ温度に設定したい場合にチ

ェックを入れます。 

 

④ Concentration unit 

アッセイ全体を通して用いる濃度単位を選択します。 

 

⑤ Buffer settings 

使用するランニング緩衝液名を入力しておくと、記録として残すことができます。 

 

⑥ After run 

この項目にチェックを入れておくと、全測定が終了した後に、センサー表面の温度

が指定した温度に自動変更されます。 
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Assay steps をクリックします。 

 
Assay steps では 5 つの設定項目があります。アッセイを正しく構築するためには、①、②お

よび③の理解が必須です。 

編集したい測定ステップをクリックし、各項目を設定します。 

 
① Assay Steps 

測定ステップの作成と各測定ステップの配置を変更します。 

測定ステップを追加する場合は New  （                ） から作成できます。新

規で作成する測定ステップは、後述する Purpose と Cycle type の関連づけが必要で

す。詳細は、補足 6-3 を参照してください。 

各測定ステップの配置は Move Up （        ）  および Move Down 

（        ） にて調整します。測定ステップを削除したい場合には、該当

の測定サイクルを選択後、Delete （        ） をクリックします。 

 

② Base settings 

Name 測定ステップの名称を入力します。最初は Purpose の名

称と同一ですが、変更することも可能です。 

 
 

Purpose 各測定ステップを“何のために”実行するか設定します。

Evaluation Software において各測定ステップを適切に認

識するために必要かつ重要な項目です。以下の 7 種類が

① 

② ③ 

④ ⑤ 
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あります。 

Conditioning   Startup   
Solvent correction  Calibration  
Sample    Control Sample   
Undefined 

 
 

Connect to cycle type 

Cycle types 画面で定義したサイクルタイプを関連づけま

す。サイクルタイプはプルダウンメニューに一覧で表示

されます。サイクルタイプに関しては、後述する該当項目

を参照してください。ウィザードで作成したテンプレー

トを使用する場合は、適切に関連づけられているので、新

規のアッセイステップを追加しない限り、特に設定を変

更する必要はありません。 

 
③ Recurrence 

Calibration、Control Sample、Solvent correction などをサンプル測定ステップ内で定期

的に繰り返し実行するための設定項目です。通常、ウィザードで作成したテンプレ

ートを読み込んだ場合はすでに設定されています。必要があれば測定頻度の変更や、

サンプル測定ステップの最初と最後に測定する項目を追加できます。詳細は、補足

6-1 を参照してください。 

 
④ Assay step preparations 

温度の入力し、ランニング緩衝液を選択します。ランニング緩衝液を 1 種類しか使

用しない場合は設定する必要はありません。（デフォルトでは、A が選択されていま

す） 

 
⑤ Number of replicates 

同一サンプル（コントロールサンプルや検量線用試薬も同じ）について繰り返し測

定回数を入力します。合わせて、測定順序を As Entered、Order および Random の

中から選択します。 

 
↓  
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補足 6-1. 測定ステップの定期的繰り返しの実行設定 

各ステップは（ ）の入力順に実行されます。 

 
上記画面では、スタートアップ（Startup 1）が実行された後、コントロールサンプル（Control 

Sample 1）の測定ステップを実施します。終了後、解析に必要なサンプルの測定ステップ

（Thermo 1）が実行されます。ここで、コントロールサンプルの測定をサンプル測定中に定期

的に繰り返し実行したい場合には、Recurrence を設定します。 

 

Control Sample に該当するステップ（Control Sample 1）を選択します。 

 
Repeat assay step within にチェックを入れ、どの測定ステップの中で定期的に測定を実行す

るかを右側のプルダウンメニューから選択します（アッセイステップ内のすべての測定ステ

ップが表示されます）。通常、コントロールサンプルの測定や溶媒補正用曲線の測定はサンプ

ル測定ステップ内（ここでは Thermo 1）です。 

 
矢印（ ）は差し込み測定を表しており、矢印が向かっているステップ（ここでは Thermo 1）

の中で実行されます。 

 

測定頻度に関しては、Every もしくは Distribute にチェックを入れて適切な数値を入力しま

す。必要に応じて、Run assay step once first（矢印が向かっている先のステップが開始され

る直前に実施）および Run assay step once first（矢印が向かっている先のステップが終了し

た後に実施）にチェックを入れます。 
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間隔の確認に関しては、Cycle Run List 機能を使います。使用方法は、補足 6-2 を参照してく

ださい。 

 

なお、測定ステップが複数存在する場合は、上から並んだ順に実行されます。必要に応じて、

Move Up および Move Down を用いて並べ替えます。 

 

 
上に示した例では、アナライトが 30 サンプルの場合、以下のように測定が実行されます。 

↓Startup 1 

↓Solvent correction 1 

↓Control Sample 1 

↓Thermo 1  1 から 15 番目までのアナライト 

↓Solvent correction 1 

↓Control Sample 1 

↓Thermo 1  16 から 30 番目のアナライト 
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補足 6-2. サイクルの測定順序の確認と変更 

サンプル測定ステップ内において、溶媒補正用曲線、コントロールサンプル等はサンプル数

に応じて複数回繰り返し実行します。繰り返し回数の設定は Recurrence および Number of 

replicates で設定します。実際にどういう順序で溶媒補正用曲線、コントロールサンプル等が

実行されるか、アッセイステップを作成している際に Cycle Run List…で確認できます。 

 
溶媒補正用曲線、コントロールサンプル等のステップに関して Recurrence および Number of 

replicates を望みの間隔になるように数値等を入力し、Cycle Run List…をクリックします。 

↓ 
 

 
 
 
 
 
 
 
 
 
 
 

各ステップ名が表示されます。# Cycles/Assay step に、各ステップ内における測定サンプル

数を入力します。例）Startup : 1、Sample : 7、Solvent correction : 1、Control Sample : 2 

 
 
 
 
 
 
 
  
 
 
 

ウィンドウ内の右側に測定サイクルの順番がリスト表示されます。望みの順序になるように、

必要に応じて Recurrence および Number of replicates の設定を変更します。 

Cycle types をクリックします。 
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Cycle types では大きく分けて 4 つの設定項目があります。 

 
① サイクルタイプの作成、削除、名前の変更 

作成法の詳細は、補足 6-3 を参照してください。 

 

② 各サイクルのコマンドの設定およびパラメータの入力 

                      
各コマンドをプルダウンメニューから選択し、Insert （     ）をクリックし

て追加します。各コマンドの順序は   および   にて調整します。各コマンド

のパラメータは、右隣の画面②’で入力します。 

使用頻度が高いのは Capture、Sample、Regeneration です。中でも Sample は、

Evaluation software で、反応速度定数や親和定数の算出および濃度測定などの解析を

実行する際に必須なコマンドとなります。 

 
 
 

② 

②’ 

③’ 
③

④ 

④

⑤ 

① 
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Sample 

測定サンプル（アナライト）の添加コマンドです。 

Types:   添加モード 

High performance  

サンプル添加時の希釈が少なく、主に、反応速度定数や解

離定数の算出時に用います。 

 
Low Sample consumption 

サンプルの消費量が少なく、結合有無確認や濃度定量で

用います。添加時間は流速に依存しますが、2～350 秒で

指定できます。 

 
Single cycle kinetics 

シングルサイクル法による反応速度定数や解離定数算出

時に用います。最大 9 濃度までアナライトの連続添加が

可能です。指定した解離時間は、一番最後の添加に適応さ

れます。 

 
Clean screen 

スループットに適した添加方法と添加後の流路の洗浄を

指定試薬で実施します。サンプル添加後のレスポンス上

昇量が、Wash when more than:で指定した値以上の場合

には、Use adaptive wash with で指定した洗浄溶液（50 % 

DMSO など）でセンサーチップ以外の流路を洗浄します。

サンプル添加時間は 1～100 秒で指定できます。 

 
Binding level screen 

スループットに適したハイクオリティーの添加コマンド

です。サンプル添加後に自動実施されるバッファー洗浄

時間を短縮しています。通常は、Extrwa wash を併用しま

す。 添加時間は 1～100 秒で指定できます。 

 
A-B-A 

ソリューション A（Flanking solution）を添加後にサンプル

B（Sample solution）を添加して、引き続きソリューショ

ン A を連続添加するコマンドです（下図参照）。競合阻害

試験やバッファースカウティングで使用できます。それ

ぞれの溶液の添加時間を指定できます。 

 
サンプル B の濃度を振ることで、Kinetics/Affinity 解析を

行うこともできます。解析を行う場合には、Evaluation 

Variables で、Kinetics/Affinity を選択します。 
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Sample solution: デフォルトは Is variable です。 

 

Contact time: サンプル添加時間（s）を入力します。 

 

Dissociation time: 解離時間（s）を入力します。シングルサイクル法では、

最後に添加するサンプルの解離時間の設定となります。 

 

Flow rate: 流速（μl/min）を入力します。 

 

Flow path:  サンプル添加流路を選択します。 

Detection を Dual に設定している場合、以下のフローセ

ルにサンプルが流れます。必要に応じて選択します。 

First  2-1 の場合は 1、4-3 の場合は 3 

Second  2-1 の場合は 2、4-3 の場合は 4 

Both  2-1 の場合は 1 および 2 

4-3 の場合は 3 および 4 

Detection を Multi に設定している場合は、該当するフロ

ーセル番号をプルダウンメニューから選択します。 

 

Predip  サンプルを分取する前にニードルを洗浄する場合にチェ

ックを入れます。 

 

Mix with:   装置が 2 種類のサンプルを混合します。 

各サンプルは指定された溶液と混合後にフローセルに添

加されます。 

混合したい溶液の名称を入力します。Fraction:にサンプ

ルおよび混合用溶液の“混合比”を入力します。 

例えば、20（%）と入力すると、混合用溶液 20%とサンプ

ル 80%が混合されます。混合後は、Stabilization period 

after mix に入力された時間が経過した後に添加されます。 

阻害法を用いた濃度測定実験で使用します。なお、Mix 機

能を使用する場合には必ず混合用のバイアルが必要です。 

 
Extra wash after injection with: 

サンプル添加後のフローセル以外の流路を洗浄する場合

にチェックを入れます。洗浄溶液名を入力します。センサ

ーチップ表面には流れません。 

 

Stabilization period: 次のコマンド実行までの待機時間を設定する場合にチェ

ックを入れます。待機時間（s）を入力します。 
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Capture 

リガンドのキャプチャー用添加コマンドです。 

 
Enhancement 

アナライトの結合確認、またはシグナル増幅として 2 次抗体などを添加するコマン

ドです。 

 
Regeneration 

再生溶液の添加コマンドです。粘性が高い溶液（40% グリセロール以上）を使用す

る場合は、High viscosity solution にチェックを入れます。 

 
Carry-over control 

キャリーオーバーチェックの添加コマンドです。 

40 μl/min で 30 秒ランニング緩衝液を添加します。Evaluation Software で結合レスポ

ンスからキャリーオーバーを評価します。低分子化合物をアナライトとして添加す

る場合は、測定サイクルの最後に実施することを推奨します。 

 
Solvent correction 

溶媒補正溶液の添加コマンドです。 

30 μl/min で 30 秒溶媒補正溶液を添加します。溶媒補正溶液を添加する数だけ、コマ

ンドを挿入します。 

 
 
General 

Sample コマンドと同等の機能を持ちますが、添加モードに Dual Inject の機能が追加

されています。Dual Inject は、1 つ目のサンプル添加終了後、ランニング緩衝液での

自動洗浄をはさむことなく、引き続き 2つ目のサンプルを添加することができます。

ただし、General コマンドで実行したデータは解析できません。 

 
Condition 

自動判断機能（If/Then 機能）コマンドです。 

取得したレポートポイントの値から、その次の操作コマンドの追加、省略、プログラ

ム全体を終了させる設定が可能です。 
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③ 各測定サイクルの変数の設定 

変数設定には、Method Variables と Evaluation Variables の 2 つがあります。 

       
Method Variables 

各測定サイクルのコマンドおよびパラメータの変数を設定できます。通常、サンプ

ルの変数設定は、Sample solution にチェックが入っています。測定サイクルごとに添

加時間などを変数として設定する場合は、各項目にチェックを入れます。 

 
Evaluation Variables 

解析ソフトウェアに反映される変数の設定および解析目的を設定します。 

テンプレートのメソッドやウィザードで作成したテンプレートを開いている場合、

Evaluation purpose に応じて解析に必要な変数はあらかじめ設定されています。それ

らのチェックは外さないように注意します。チェックが入っていなくても測定自体

は実行されますが、Evaluation software による解析は実行できません。 

テンプレートに定義されていないパラメータを作成する場合は、 User defined 

variables 下の Add…をクリックし作成します。Evaluation purpose は、Sample コマ

ンドの設定時のみ表示されます。Evaluation purpose には以下の 7 種類があります。 

Kinetics/Affinity    Thermodynamics   
 Affinity in solution    Kinetics – Heterogeneous 
analyte  

General 
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④ レポートポイントの編集 

Report Points タブをクリックすると、各コマンドのレポートポイントの一覧を見ることがき

ます。レポートポイントの追加方法は以下の通りです。 

 
Name   レポートポイントの名称を入力します。 

 

Sec  Start of / End of および Inject で定義されるイベントから何

秒離れた時刻にレポートポイントを取るかを設定します。 

 

Before / After  Start of / End of および Inject で定義されるイベントの前後

どちら側にレポートポイントを取るかを設定します。 

 

Start of / End of   Inject で定義されるイベントの開始時刻および終了時刻

のどちらを基準点にするかを設定します。 

 

Inject  取得したいレポートポイントと関連づけるイベントをプ

ルダウンメニューから選択します。 

 

Window  レポートポイントの値（RU）を算出するための時間幅を

設定します。通常 5 秒です。指定した時間の平均値をレ

ポートポイントとします。 

 

Baseline  該当するレポートポイントをベースライン（相対値 0）に

するか設定します。 

 
↓ 
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補足 6-3. サイクルタイプおよびアッセイステップの追加 

アッセイステップはそのメソッドに存在するいずれかのサイクルタイプと必ず関連づける必

要があります。新規サイクルタイプの追加と、関連づける新規アッセイステップの追加の流

れを示します。ここでは、低分子アナライト測定時に必要な溶媒補正用曲線の作成ステップ

（Solvent correction）の追加を例として説明します。 

 

Cycle types 画面にて New （            ）をクリックします。 

 
Rename で新規サイクルタイプの名称を入力します（ここでは Solvent correction）。 

↓ 

 
 Injections タ ブ の プ ル ダ ウ ン メ ニ ュ ー か ら Solvent correction を 選 択 し て 、 Insert 

（      ） をクリックします。 

↓ 

溶媒補正溶液を添加する数だけコマンドを追加し、新規サイクルタイプを作成します。 

 

続いて、Solvent correction のステップをアッセイステップに追加します。 

Assay steps ダイアログにて New （            ）をクリックします。 

↓ 
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アッセイステップの最後尾に新規のステップ（ここでは Assay step 1）が挿入されます。Assay 

step 1 をクリックして選択し、Base settings の設定に移ります。 

↓ 

 
Name   Solvent correction 
Purpose   Solvent correction 
Connect to cycle type Solvent correction 

 

以上でステップの追加は完了です。 

↓ 

追 加 し た ス テ ッ プ は 必 要 に 応 じ て Recurrence 、 Number of replicates 、 Assay step 

preparations を適切に設定します。 
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Verification をクリックします。 

 
メソッドの設定に不備が無ければ“The method has been verified and can be used to set up a 

run.”と表示されます。間違いがある場合は該当部分が表示されるので、指示に従って修正し

ます。 

確認後、Setup Run をクリックします。 

↓ 

 
適切な Flow path を選択し、Next をクリックします。 

↓ 
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Assay steps のすべてのステップについて必要事項を入力します。各ステップをクリックする

と、画面下にサンプル情報が入力できるようになります。入力する必要のないカラムが出て

きた場合は、空欄のまま次に進みます。 

 
 

補足 6-4. Excel ファイルで作成したサンプル情報の入力 

Excel ファイルで作成したサンプル情報を移行するには、Excel での保存時、タブ区切りのテキ

ストファイル（拡張子は txt）を選択します。タブ区切りで保存したデータを上記画面で開き、

コピーペーストで入力します。 

 

すべての項目を入力後、Next >をクリックします。 

↓ 
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サイクルリストが表示されます。上から順番に測定が実行されます。 

問題が無ければ、Next >をクリックします。 

 
 

6-3. メソッドの実行 

 
測定を始める前に Prime を実施する場合には、Prime before run にチェックを入れます。 

設定後、Next >をクリックします。 

↓ 
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右側の表でサンプルの位置とサンプル量（μl）を確認します。表中のサンプルをクリックする

とそれに対応するラック上の位置が強調表示されます。位置と容量を確認しながらバイアル

およびサンプルをラックにセットします。 

Eject Rack をクリックして、Rack tray port を開きます。 

↓ 

ラックトレイを奥まで挿入し、OK をクリックします。Eject Rack Tray ダイアログが閉じた

後、Rack Positions ダイアログ右下の Next をクリックします。 

 
 

補足 6-5. サンプル位置の変更 

サンプル位置は、上記画面に切り替わった時点で自動的に設定されます。あらかじめサンプ

ル位置が決まっているプレートを使用する場合は、画面左下の Menu → Export Positions…

を実行し、サンプル位置をタブ区切りのテキストファイルとして保存します。必要事項を変

更した後ファイルを保存し、Menu → Simple Position Import…でそのファイルを読み込むと、

サンプル位置が変更されます。 

 
↓ 
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測定時の基本的な共通注意事項と測定時間、必要なランニング緩衝液容量が表示されます。

Start をクリックします。 

↓ 

設定したテンプレートを保存するかどうか、メッセージが表示されます。保存する場合は、

Save as で C:¥Bia Users¥Templates フォルダまたは Bia Users の各自のフォルダに保存しま

す。保存しない場合は、Don’t Save を選択します。 

↓ 

Save in:に測定結果の保存先を設定し、File name にファイル名を入力して、Save すると測定

が開始されます。 

↓ 

終了後、装置は Standby flow 状態になります。 

↓ 

測定データは入力したファイル名で自動保存され、Biacore S200 Evaluation Software が自動的

に起動します。解析およびデータの評価は各章を参照してください。 

 
 

 



132  7. メンテナンス 

 

 

Biacore®S200 

日本語取扱説明書 

7. メンテナンス 
 
 

システム内部に設置されているマイクロ流路系（IFC）は、消耗品であり、使用するサンプル

の性状や使用頻度に応じて、耐久月数が異なります。より長くマイクロ流路系を使用するた

めに、システム使用毎のメンテナンスの実施を推奨します。 

 

システムのメンテナンスは既定のメンテナンスプログラムに従って実行します。プログラム

はスタートスクリーン画面の Tools タブにあります。 

 

ランニング緩衝液として、超純水を使用します。また、メンテナンス時はメンテナンス用試

薬によりセンサーチップ表面に固定化しているリガンドは破壊されてしまうので、必ず 

Sensor Chip Maintenance（もしくは使用済みセンサーチップ）を使用してください。 

システム温度は、25℃に設定します。 

 

メンテナンスコマンドの呼び出し 

スタートスクリーン画面の Tools タブを選択します。 

↓ 
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メンテナンスに必要な試薬 

通常のメンテナンスに必要な試薬は、Biacore Maintenance Kit, type 2 （BR100651）に含まれて

います。 

 
 
 
 
 
 
 
 
 
 
 
 
 

 BIAdesorb solution 1  95 ml x 2 
  BIAdesorb solution 2  95 ml x 2  
  BIAtest solution   65 ml  
  

  BIAdisinfectant solution （conc. ）  10 ml x 3  

  BIAnormalizing solution  90 ml  
  HBS-N Buffer    10 X 50 ml  

  Sensor Chip Maintenance  1 枚  

 

BIAdesorb solution 1 は 4 ℃で保存すると結晶が析出します。BIAdesorb 

solution 1 のみ室温で保存してください（その他のキット内試薬は、4 ℃で

保存してください）。 

Sensor Chip Maintenance は、金表面が導入されていないチップ表面のため、

SPR シグナルは検出できません。埃などの汚れが付着しないように、キット

中の専用の袋に入れるか、パラフィルムで巻いて保存してください。（ガラ

ス基板に汚れが付着したまま使用すると、検出不調の原因となります。） 
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補足 7-1. メンテナンスチップへの交換方法 

 

Toolbar の Tools→Eject Chip、または Tools タブの System Setup Tools→Eject Chip…を選択し

ます。 

↓ 

 
Eject Chip をクリックします。 

↓ 

センサーチップポートが開くのでセンサーチップを取り出し、メンテナンス用センサーチッ

プ（Sensor Chip Maintenance）をセットします。あわせて、ランニング緩衝液ボトルを超純水

ボトルに交換します。 

↓ 

 
Insert Chip ダイアログが表示されるので Chip type: Maintenance を選択後、Chip id;を入力

し、Dock Chip をクリックします。 

Dock が完了すると自動的に Standby flow 状態になります。 

Dock 終了後は、超純水で Prime を実行します。 

 

注意）メンテナンスチップのガラス基板上に埃や粒子などが付着していないことを確認して

から Dock してください。 
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7-1. システムの洗浄 

7-1-1. Desorb 
IFC および、サンプルラインに付着した汚れ等を洗浄するプログラムです。 

1 週間に 1 回必ず実施してください。実験内容の変更ごとに実施することを推奨します。な

お、クルードサンプルや不溶性サンプルを使用時には、実験終了後に実施してください。所

要時間は、約 20 分です。測定温度および Sample compartment 温度は、20 ℃以上で実施し

てください。 

 

試薬 

Biacore Maintenance Kit, type 2 
BIAdesorb solution 1（0.5 % SDS） 

BIAdesorb solution 2（50 mM Gly-NaOH、pH 9.5） 

 

ランニング緩衝液 

超純水 

 

Maintenance Tools → Desorb を選択します。 

↓ 

 
内容を確認後、Next >をクリックします。 

↓ 

 
内容を確認後、Next >をクリックします。 

↓ 

BIAdesorb solution 1 および、BIAdesorb solution 2 を、指示された量分注してラックにセットし、

Start をクリックします。 

↓ 

Desorb 終了後、装置は自動的に Standby flow の状態になります。そのままの状態で 3～4 時

間放置か、もしくは Prime を 3 回実施します。 
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7-1-2. Desorb and Sanitize 
すべてのフローシステムの滅菌および洗浄するプログラムです。 

1 ヶ月に 1 回、必ず実施してください。所要時間は、約 1 時間です。測定温度および Sample 

compartment 温度は、20 ℃以上で実施してください。 

バッファーチューブ（チューブ A, B, C, D）の洗浄後、A 以外のチューブ（チューブ B, C, D）を

空にして終了します。 

 

試薬 

Biacore Maintenance Kit, type 2 

BIAdesorb solution 1（0.5 % SDS） 

BIAdesorb solution 2（50 mM Gly-NaOH、pH 9.5） 

BIAdisinfectant solution 原液 6 ml を超純水 80 ml で希釈 

 

ランニング緩衝液 

超純水 

HEPES または Tris 緩衝液 

 
Maintenance Tools → Desorb and Sanitize を選択します。 

↓ 

 
内容を確認後、Next >をクリックします。 

↓ 

 
内容を確認後、Next >をクリックします。 

↓ 
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BIAdesorb Solution 1 を 25 ml, 15 ml の 2 本に分注します。 

チューブ A, B, C, D は、すべて BIAdesorb Solution 1 ボトル（25 ml）にセットします。超純水チ

ューブを、BIAdesorb Solution 1 ボトル（15 ml）にセットします。 

Start をクリックします。 

↓ 

ステップ 1 の終了後、自動的にステップ 2 のダイアログが表示されます。 

 
BIAdesorb Solution 2 を 25 ml, 15 ml の 2 本に分注する。 

チューブ A, B, C, D は、すべて BIAdesorb Solution 2 ボトル（25 ml）にセットします。超純水チ

ューブを、BIAdesorb Solution 2 ボトル（15 ml）にセットします。 

Start をクリックします。 

↓ 

ステップ 2 の終了後、自動的にステップ 3 のダイアログが表示されます。 

 
BIAdisinfectant Solution を 50 ml, 30 ml の 2 本に分注します。 

チューブ A, B, C, D は、すべて BIAdisinfectant Solution ボトル（50 ml）にセットします。超純

水チューブを、BIAdisinfectant Solution ボトル（30 ml）にセットします。 

 



138  7. メンテナンス 

 

 

Biacore®S200 

日本語取扱説明書 

 
 

ステップ 3 の終了後、自動的にステップ 4 のダイアログが表示されます。 

チューブ A, B, C, D、および超純水チューブをすべて超純水ボトルにセットします。 

Start をクリックします。 

↓ 

ステップ 4 の終了後、自動的にステップ 5 のダイアログが表示されます。 

 
チューブ A は、HEPES または Tris 緩衝液ボトルに入れます。チューブ B, C, D は空気を吸える

ようにボトルから取り出します。 

Start をクリックします。 

 ↓ 

 
ステップ 5 の終了後、装置は自動的に Standby flow の状態になります。この状態で 3～4 時

間放置します。もしくは、Prime を 3 回実施します。 

↓ 

Close をクリックして終了します。 

 
 
 

7-1-3. Superclean 
Desorb and Sanitize の実施でも洗浄が不十分な場合に実行する、強力な洗浄プログラムです。

IFC およびサンプルループに吸着したタンパク質、化合物を洗浄除去します。（定期的に実施

する必要はありません。） 

サンプルがタンパク質の場合と、化合物の場合で、使用する洗浄溶液が異なります。 

所要時間は、約 90 分です。 
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試薬 

次の試薬を調製してください。 

タンパク質用： 

 1% acetic acid 
 0.2 M sodium bicarbonate 
 6 M guanidine-HCl 
 10 mM HCl  
 

低分子用： 

 1% acetic acid 
 0.2 M sodium bicarbonate 
 50% DMSO 
 10% DMSO 
 

ランニング緩衝液 

50 ℃に温めた超純水 

 

Maintenance Tools → Superclean を選択して、画面の指示に従って試薬をセットして実行し

てください。 
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7-1-4. Empty Buffer Tubing 
B,C,D のバッファーチューブを超純水で洗浄後、チューブの中身を空にするプログラムです。 

Buffer scouting またはシステムチェックで B,C,D のチューブを使用後、使用する予定がない場

合に実行します。所要時間は、約 20 分です。 

ランニング緩衝液 

超純水 

70%エタノール溶液 

 

Maintenance Tools → Empty Buffer Tubing を選択します。 

↓ 

 
Next >をクリックします。 

↓ 

 
本体左側のチューブ A,B,C,D をすべて超純水ボトルにセットします。Start をクリックします。 

↓ 

ステップ 1 終了後、自動的にステップ 2 のダイアログが表示されます。 

 
本体左側のチューブ A,B,C,D すべてを 70%エタノール溶液（10 ml）のボトルにセットします。 

Start をクリックします。 

↓ 

ステップ 2 終了後、自動的にステップ 3 のダイアログが表示されます。 
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本体左側のチューブ A,B,C,D を、空気が吸えるようボトルから出します。 

Start をクリックします。 

↓ 

 
Close をクリックします。B,C,D のチューブは、キムワイプで拭いて、チューブホルダーに収

納してください。 

 
 

7-1-5. Wash Buffer Tubing 
A,B,C,D のバッファーチューブを洗浄するプログラムです。 

界面活性剤または BSA 等、吸着しやすい物質を含んだランニング緩衝液を使用後、それらの

物質を含んでいないランニング緩衝液に切り替えて実験する場合に実行します。 

所要時間は、約 30 分です。 

 

試薬 

Biacore Maintenance Kit, type 2 
BIAdesorb solution 1（0.5 % SDS） 

BIAdesorb solution 2（50 mM Gly-NaOH、pH 9.5） 

 
ランニング緩衝液 

超純水 

 

Maintenance Tools → Wash Buffer Tubing を選択します。 

↓ 
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洗浄するチューブを選択し、Next >をクリックします。 

↓ 

 
内容を確認後、Next >をクリックします。 

↓ 

 
最初に選択したチューブを BIAdesorb Solution 1（20 ml）ボトルに入れ、Start をクリックしま

す。 

↓ 

 
 

ステップ 1 終了後、自動的にステップ 2 のダイアログが表示されます。 

 
チューブを BIAdesorb Solution 2（20 ml）ボトルに入れ、Start をクリックします。 

↓ 

ステップ 2 終了後、自動的にステップ 3 のダイアログが表示されます。 
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チューブを超純水ボトルに入れ、Start をクリックします。 

↓ 

ステップ 3 終了後、自動的に以下のダイアログが表示されます。 

 
Close をクリックします。 

使用しないチューブはチューブホルダーに収納してください。 

 
 



144  7. メンテナンス 

 

 

Biacore®S200 

日本語取扱説明書 

7-2. シグナルの校正（Normalize） 

SPR 検出器の校正を行います。ベースラインノイズを押さえることができます。センサーチ

ップを新規にセットした際や、定期システムチェックに合わせて実施することを推奨します。

（測定毎に実施する必要はありません。） 

 

試薬 

Biacore Maintenance Kit, type 2 
 BIAnormalizing solution  

 （室温に戻して使用してください。冷えているとエラーが出ます。） 

 

センサーチップおよびランニング緩衝液 

実験に使用するセンサーチップおよびランニング緩衝液 

 （メンテナンスチップでは Normalize は正常に実施されません。） 

 

System Setup Tools → Normalize を選択します。 

↓ 

 
Next >をクリックします。 

↓ 

バイアルをセット後、Start をクリックします。センサーグラムは表示されません。 

 
↓ 

正常に実施された際には、下記ダイアログが表示されます。 

 
自動的に Standby flow 状態になります。 
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7-3. システムチェック 

装置の診断を行うプログラムです。このプログラムは Desorb and Sanitize による洗浄後に実行

してください。シグナルのドリフトや、エアースパイクの混入が激しい場合等に実施します。

使用頻度が高い場合、定期的に実行することを推奨します。所要時間は、約 1 時間です。 

試薬 

Biacore Maintenance Kit, type 2 
BIAtest solution 

ランニング緩衝液 

HBS-N Buffer 150 ml 程度（メンテナンスキットの 10X Buffer を希釈して使用します） 

超純水 

必要な消耗品 

新品の Series S Sensor Chip CM5 

BIAtest solution 

1.5 ml プラスチックバイアル 

 
新品のセンサーチップ CM5 を Dock 後、HBS-N 緩衝液で Prime を実施します。 

Test and Service Tools → System Check を選択します。 

↓ 

 
System Check ダイアログが表示されます。通常、全項目にチェックをつけて、Next >をクリ

ックします。Buffer selector 機能をテストする必要がなければ、チェックを外します。 

↓ 
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A のチューブを HBS-N Buffer 10X を希釈したボトルに入れます。Buffer selector 機能をテスト

する際には、B,C および D のチューブを超純水の入ったボトルに入れます。 

Next >をクリックします。 

↓ 

 
BIAtest Solution を、1.5 ml プラスチックバイアルに 695 μl 分注してラックポジションにセット

します。また、空の 1.5 ml プラスチックバイアル 4 本をキャップをしてラックポジションに

セットします。Start をクリックします。 

↓ 

続いて、測定結果の保存先を指定します。File name を入力して、Save すると測定がスター

トします。 

Buffer selector 機能テストを実施した際には、システムチェック実行後、B,C および D のチュ

ーブを使用しない場合は Empty Buffer Tubing を実行してください。 

↓ 
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測定が終了すると、チェック結果が自動的に表示されます。各チェック項目について測定値

が正常値範囲内であれば“Pass”、範囲外であれば“Fail”と診断されます。 

Fail が表示されている項目がある場合には弊社技術サービス部にご相談ください。（保存した

システムチェックのデータファイル（拡張子.blr）をメールにて添付してお送りください。） 
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8. 実験の終了 
 
実験が終了した際には、次のいずれかの方法でシステムを維持できます。 

スタンバイ状態で放置  7 日以内に使用する場合 

電源を落として終了  7 日以上使用しない場合 

 

8-1. スタンバイ状態での放置 

測定が終了すると、自動的に Standby flow 状態になります。 

チューブ A にセットしたランニング緩衝液で、65 ml/ 24 時間の流速を最長 7 日間継続しま

す。ランニングバッファーを涸らさないように注意してください。廃液ボトルの空き容量に

も注意してください。スタンバイ状態であるか否かは、Status bar で確認できます。 

なお、スタートスクリーンの Tools タブ画面の System Tools→Standby を選択するとスタン

バイを実行できます。スタンバイを終了する際には、Stop Standby を選択してください。 

 

8-2. 電源の落とし方 

電源を落とす前には、Desorb and Sanitize で洗浄を実行してください。 

Toolbar の Tools→Eject Chip、またはスタートスクリーンの Tools タブ→System Setup Tools

→Eject Chip を選択します。 

 
Eject Chip をクリックします。 

↓ 

センサーチップポートが開くのでセンサーチップを取り出し、Biacore S200 Control Software を

終了します。パソコンのシャットダウン、Biacore S200 の本体電源を落とします。 

 

注意）電源を落とす場合は、システム内部が超純水で置き換わっているかどうか確認の上、

電源を落としてください。バッファーのままだと、塩が析出して流路が詰まります。 

 
 

8-3. センサーチップの保存 

取り出したセンサーチップは、以下の 2 つの方法で保存できます。 

リガンドは保存中に変性する可能性があるので、再使用の際にはポジティブコントロールサ

ンプルのレスポンスからリガンドの活性を確認してください。 

再度、装置にセットする際には、ガラス基板上に埃や粒子などが付着していないことを確認

して Dock してください。 
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ドライ状態での保存 

取り出したセンサーチップにパラフィルムを巻いて 4℃で保存します。 

安定なサンプルを固定したセンサーチップの保存に用います。 

 
ウェット状態での保存 

取り出したセンサーチップのシート部分をカバーから抜き取り、シートだけを容器（50 ml 容

のふた付きプラスチック遠心チューブ等）に分注した HBS-EP+等の緩衝液に浸し、4 ℃で保

存します。 

シートの取り出しと保存 

センサーチップはカバーとシートから構成されています。 

 
 

カバー 

 
 
 
 

シート 

 
シートの金基板の窪んでいる面はリガンドが固定化されています。 

平らな面は検出器が接触します。リガンド固定化面には触れないよう注意してください。下

図のようにピンセットにてシートを抜き出し、緩衝液に浸して保存します。 

 
 
 
 
 
 
 
保存していたシートからの緩衝液成分の除去とカバーへの収納 

再利用する際は、緩衝液に浸していたシートをカバーに収めます。シートの水分を取り除い

てからカバーに収めてください。 
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プラスチックの部分および検出面 

キムワイプで拭き、超純水で湿らせたキムワイプで再度拭きます。さらに乾いたキムワイプ

で拭きます。 

固定化面 

キムワイプなどを“こより状”に細くして、金基板の中央部分に触れないように、四隅から水分

を吸収します。 

 

検出面 

 
 
 

固定化面 

 
 
 
埃に注意しながらカバーに収めます。下図のように、検出面が表になる向きで、ピンセット

にてカバーの左側から挿入します。 

リガンド固定化面を表にして挿入した場合には最後までシートが入りません。 
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■総合お問合せ窓口 
 

TEL : 03-5331-9336 
 

● 機器アフターサービス 
（営業日の 9:00～17:30、音声案内に従い①を選択） 

FAX : 03-5331-9324（常時受付） 

● 製品技術情報に関して 
（バイオダイレクトライン、営業日の 9:00～12:00、13:00～17:30） 

音声案内に従い②を選択後、対象の製品別の番号を押してください。 

❶：ÄKTA、クロマトグラフィー関連製品 

❷：ビアコア関連製品 

❸：電気泳動関連製品、画像解析装置 

❹：IN Cell Analyzer、ワットマン製品、その他製品 

e-mail : Tech-JP@cytiva.com（常時受付） 

● 納期／在庫お問合せ 
（営業日の 9:00～12:00、13:00～17:30、音声案内に従い③を選択） 

 

注）お問合せに際してお客さまよりいただいた情報は、お客さまへの回答、弊社サービスの向上、

弊社からのご連絡のために利用させていただく場合があります。 

注）アナログ回線等で番号選択ができない場合はそのままお待ちください。オペレーターにつな

がります。 

 

www.cytivalifesciences.co.jp 
 

論文に掲載いただく際の名称・所在地 

Cytiva 
Tokyo, Japan 
 
 

グローバルライフサイエンステクノロジーズ      

ジャパン株式会社 

〒169-0073 

東京都新宿区百人町 3-25-1 サンケンビルヂン

グ 

お問合せ：バイオダイレクトライン 

TEL : 03-5331-9336 
e-mail : Tech-JP@cytiva.com 

掲載されている内容は 2019 年 4 月現在のもので予

告なく変更される場合がありますのであらかじめ

ご了承ください。掲載されている社名や製品名は、

各社の商標または登録商標です。お問い合わせに際

してお客さまよりいただいた情報は、お客さまへの

回答、弊社サービスの向上、弊社からのご連絡のた

めに利用させていただく場合があります。 

 


