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1. セットアップ 

 

1-1. 電源およびソフトウェアの起動 

1-1-1. 電源の立ち上げ 

テーブルタップの電源 → プリンター → モニター画面 → システム本体 → コンピュー

ター の順番に電源を入れます。Windows のバージョンにより、パスワード（biacore）の入

力が必要な場合があります。 

 

注）装置本体の電源を入れると、本体のフロント右上にあるすべてのインジケーター（LED

ランプ）が数秒間点灯し、リセットされて消えます。その後 ready のインジケーターが点

灯し、temperature のインジケーターは点滅します。 

 

補足 1-1. 装置の配置 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

インジケーター 

センサーチップ挿入位置 

（Sensor chip port） 

ポンプ部ドア（右側） 

ポンプ部ドア（左側） 

Sample compartment door 

廃液ボトル 

超純水ボトルセット位置 

Sample compartment 

injection window 

ランニング緩衝液 

セット位置 

ラックトレイ挿入位置 

（Rack tray port） 
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1-1-2. ランニング緩衝液、超純水のセット 

本体に向かって、左側トレイにランニング緩衝液ボトルをセットし、チューブ A を挿入し

ます。廃液ボトル後ろの扉を開けて、ぺリスターポンプのロックをします。 

 

右側トレイに、超純水ボトルおよび廃液ボトルをセットして、対応するチューブを挿入し

ます。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

補足 1-2. チューブの配置 

本体左側 

チューブ A,B,C,D には、タグがついているので確認します 

チューブ A  ランニング緩衝液ボトルに入れます 

チューブ B,C,D  必要に応じて複数のランニング緩衝液をセットできます 

 

本体右側 

超純水チューブ  超純水を入れた 500 ml ボトルに入れます 

廃液チューブ（2 本） 廃液ボトルキャップに接続します 

右側；廃液ボトル・超純水ボトル 左側；ランニング緩衝液ボトル 

廃液ボトル 

超純水 

ボトル ランニング緩衝液ボトル 

チューブ 

A, B, C, D 

４本 
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補足 1-3. ランニング緩衝液の種類 

ランニング緩衝液として、弊社から HBS 緩衝液および PBS 緩衝液を販売しています。 

 

HBS-EP+ 10X  （1000 ml, BR-1006-69） 

0.1 M HEPES, 1.5 M NaCl, 30 mM EDTA, 0.5 % v/v Surfactant P 20  

⇒超純水で 10 倍希釈：0.01 M HEPES, 0.15 M NaCl, 3 mM EDTA, 0.05 % Surfactant P 20, pH7.4 

 

HBS-P+ 10X  （1000 ml, BR-1006-71） 

0.1 M HEPES, 1.5 M NaCl, 0.5 % v/v Surfactant P 20 

⇒超純水で 10 倍希釈：0.01 M HEPES, 0.15 M NaCl, 0.05 % Surfactant P 20, pH7.4 

 

HBS-N 10X  （1000 ml, BR-1006-70） 

0.1 M HEPES, 1.5 M NaCl 

⇒超純水で 10 倍希釈：0.01 M HEPES, 0.15 M NaCl, pH7.4 

 

PBS 10X   （1000 ml, BR-1006-72） 

0.1 M phosphate Buffer, 27 mM KCl, 1.37 M NaCl 

⇒超純水で 10 倍希釈：0.01 M phosphate Buffer, 2.7 mM KCl, 0.137 M NaCl, pH7.4 

 

PBS-P+ 10X  （1000 ml, 28995084） 

0.1 M phosphate Buffer, 27 mM KCl, 1.37 M NaCl, 0.5 % v/v Surfactant P 20 

⇒超純水で 10 倍希釈： 

0.01 M phosphate Buffer, 2.7 mM KCl, 0.137 M NaCl, 0.05 % Surfactant P 20, pH7.4 

 

実験目的にあわせて緩衝液を変更してください。 

各自で調製する場合には、0.22 μm フィルターでろ過してください。 
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1-1-3. コントロールソフトウェアの起動 

初期画面中の左下の Start から、All programs →  Biacore → Biacore T200 Control 

Software のアイコンをクリックします。 

 

補足 1-4. 画面の説明 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Menu bar  Biacore T200 で実行可能な操作コマンドが含まれます。 

Toolbar   使用頻度の高いコマンドをアイコン化、簡便にコマンド操作を

   選択できます。その時点で実行可能なコマンドが選択可能です。 

Sensorgram window センサーグラムをリアルタイムに表示します。 

Report point table  任意時間のレスポンスを数値で表示します。 

Event log   測定中の操作内容を表示します。 

Status bar  現在のシステムの状態を表示します。 

オンライン状況、システム温度（Temperature）、センサーチップ

のタイプ、サンプル温度（Sample compartment  temperature） 、

Run 実行状態 など。 

Event log   

Keyword table 

Status bar 

Report point 

table 

Sensorgram 

window 

Menu bar 

Toolbar Event log ボタン   
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1-2. システムの初期化 

1-2-1. センサーチップの挿入 

コントロールソフトウェアを起動すると Insert Chip ダイアログが表示され、同時に Biacore 

T200 本体右側のセンサーチップポートが自動的に開きます。 

 

 

 

 

 

 

 

 

↓ 

 

 

 

 

 

 

 

 

新品のセンサーチップを使用する際は、○New Chip に、再利用のセンサーチップの場合は、

○Reuse Chip にチェックを入れ、使用する Chip type を選択します。（再利用のセンサーチ

ップを使用する場合は、7 ページを参照してください。） 

↓ 

 

 

 

 

 

 

 

Chip id は、日付-時間:システムシリアルナンバーが自動入力されます。必要に応じて変更可

能です。Chip lot no （optional） を入力します。 

Series S センサーチップ CM5 
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↓ 

 

 

 

 

 

センサーチップを印字面の両側の矢印の方向でセンサーチップポートに挿入します。セン

サーチップポートを手で押して閉めます。 

Insert Chip ダイアログの Dock Chip をクリックします。 

↓ 

 

 

 

 

 

Dock が完了して自動的に Standby flow 状態になります。 

Standby flow とは、セットしたランニング緩衝液（チューブ A）を低流速で流し続けるモー

ドです。最長 7 日間継続します。（バッファー必要量；65 ml/ 24 時間） 

 

補足 1-5. センサーチップ挿入時の注意事項 

センサーチップ内のプラスチックシートがセンサーチップのカバーにしっかり収まってい

ることを確認してから挿入してください。 

冷蔵庫に保存しているセンサーチップは、室温に戻してから Dock してください。 

センサーチップポートを閉じた後、センサーチップを取り出す必要がある場合は、一旦

Insert Chip のダイアログを Cancel します。Toolbar の Eject アイコン（  ）を選択して、

Eject Chip をクリックしてください。 

Insert Chip ダイアログを閉じてしまった場合、Toolbar の Insert アイコン（  ）を選択す

ると、再度ダイアログが表示されます。 
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補足 1-6. センサーチップの固定化履歴 

再利用のセンサーチップを使用する場合は、挿入時、○Reuse Chip にチェックを入れると

下記のダイアログが表示されます。 

 

 

 

 

 

 

 

 

 

Reuse:で、そのセンサーチップに対応した id 番号を選択し、Details…をクリックすると、

固定化履歴が表示されます。 

 
確認後、Close をクリックします。 

 

センサーチップを取り出して保存する場合は、センサーチップカバーに id を書き込むと、

次回使用する際に id を選択しやすくなります。 

 

なお、固定化済みセンサーチップを再使用する際に、New chip として Dock すると、前回ま

での固定化履歴が Chip Properties に登録されず、測定データの解析時に解析ソフトウェアに

リガンド情報が反映されません。このため、固定化した表面を再度測定に使用する場合に

は、Reuse chip で該当するチップ id 番号を選択して Dock してください。
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補足 1-7. センサーチップの種類 

各センサーチップの詳細は、弊社総合カタログ等を参照してください。 

 

カルボキシル基タイプ（タンパク質、ペプチド、化合物などの固定化） 

Series S Sensor Chip CM5    3 枚 BR-1005-30 

Series S Sensor Chip CM4    3 枚 BR-1005-34 

Series S Sensor Chip CM3    3 枚 BR-1005-36 

Series S Sensor Chip C1   3 枚 BR-1005-35 

Series S Sensor Chip CM7    1 枚 28-9538-28 

 

ストレプトアビジンタイプ（ビオチン標識の DNA やペプチドなどの固定化） 

Series S Sensor Chip SA    3 枚 BR-1005-31 

 Biotin CAPture Kit, Series S   1 箱 28-9202-34 

 

疎水基タイプ（リン脂質、糖脂質、膜タンパク質などの固定化） 

Series S Sensor Chip HPA    3 枚 BR-1005-33 

Series S Sensor Chip L1    3 枚 BR-1005-38 

 

金属キレートタイプ（His-tag タンパク質の固定化） 

Series S Sensor Chip NTA    3 枚 BR-1005-32 
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1-2-2. ランニング緩衝液による平衡化 

Menu bar の Tools → Prime を選択します。 

 

 

 

 

 

↓ 

ランニング緩衝液および廃液ボトルを確認後、Start をクリックします。  

 

 

 

 

 

↓ 

Prime がスタートします。 

 

 

 

 

 

↓ 

 

終了後、Close をクリックしてください。 

自動的に Standby flow 状態になります。 

 

補足 1-8. 実験途中でのランニング緩衝液の交換 

Prime は、ポンプやマイクロ流路系、オートサンプラーなどをランニング緩衝液で洗浄・置

換する操作です。実験途中でランニング緩衝液を変更する場合も、必ず実行してください。 
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1-2-3. 温度設定 

測定温度（Analysis temperature）およびサンプルコンパートメントの温度をそれぞれ設定し

ます。 

Menu bar の Tools → Set Temperature…を選択します。 

 
 

↓ 

 

4～45℃の範囲で設定して、OK をクリックします。 

（サンプルコンパートメントの温度は室温±15℃以内） 

 

補足 1-9. 設定温度と実際の温度 

測定は設定温度で安定した後に実施してください。 

設定温度に達していない場合は、画面上の Status bar 中の温度表示が赤の点滅、本体インジ

ケーターの temperature ランプが橙色に点滅します。設定温度で安定した場合には、画面上

の温度の表示が黒、インジケーターの temperature ランプは点灯に変わります。 

温度が完全に安定するには、ある程度時間を要します。測定温度が室温（25℃）と大きく

異なる場合は、測定を始める前にあらかじめ設定してください。 
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1-2-4. 試料のセットと取り出し 

すべての試料はラックトレイにセットし、システム内に挿入します。サンプルコンパート

メント内に入っているラックトレイを取り出すには、Toolbar の Eject Rack アイコン（  ）

をクリックします。速やかにシステム本体前面のラックトレイポートが開き、ラックトレ

イが出てきます。 

 

 

 

 

 

 

ラックトレイの下に配置した円形のボタンを押すとロックが解除して、ラックトレイを引

き出すことが出来ます。 

 

 

 

 

 

 

 

同時に、画面上に Eject Rack Tray ダイアログが表示されます。 

ラックトレイポートは 60 秒で自動的に閉まります。 

すぐに閉めたい場合は OK をクリックしてください。 
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Type 1 

Type 2 

補足 1-10. ラックトレイ、ラックとバイアルの組み合わせ 

バイアルをセットするフォルダをラック、ラックをセットするトレイをラックトレイと呼

びます。 

 

 

 

 

 

各ラックは次のバイアルをセットすることができます。バイアルをセットする際は、必ず

専用のラバーキャップを使用してください。パラフィルムなどニードルの穴を塞ぐ可能性

のあるシールは、使用しないでください。 

Reagent rack, Type 1 

1.5 ml プラスチックバイアル（φ11 mm）x 20 本 

Reagent rack, Type 2 

16 mm ガラスバイアル（4 ml）x 9 本 または、 

15 mm プラスチックバイアル（4 ml）x 9 本 

7 mm プラスチックバイアル（0.8 ml）x 24 本 

Sample and reagent rack（ラックトレイとラックの一体型タイプ） 

16 mm ガラスバイアル（4 ml）x 9 本 または、 

15 mm プラスチックバイアル（4 ml）x 9 本 

1.5 ml プラスチックバイアル（φ11 mm）x 24 本 

7 mm プラスチックバイアル（0.8 ml）x 45 本 

 

 

 

 

 

 

 

 

Rack tray 

96 well/ 384 well マイクロプレート x 1 枚  

Microplate 96-well (BR-1005-03) 専用シール：Microplate Foil (96 well) (28-9758-16)  

 Microplate 384-well (BR-1005-05) 専用シール：Microplate Foil (384 well) (BR-1005-77) 

Rubber caps, type 3 

BR-1005-02 

Rubber caps, type 2 

BR-1004-11 

Rubber caps, type 5 

BR-1006-55 

7 mm Plastic Vials 

BR-1002-12 

1.5 ml Plastic Vials 

BR-1002-87 

16 mm Glass Vials 

BR-1002-09 

15 mm Plastic Vials 

BR-1006-54 

ラックトレイ 

ラック

ト 
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補足 1-11. ラックトレイへのバイアルおよびプレートのセット方法 

 

Reagent rack 

 

 

 

 

 

Rack tray 

 

 

 

 

 

 

補足 1-12. バイアル位置の指定方法 

バイアル位置は、ラックトレイ上の座標で指定します。ラックトレイ前面に刻印されてい

る各列“A B C …”の手前から“1 2 3 …”とカウントします。（例． 左手一番手前は、“A1”。その奥

は、“A2”。） 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

押す 

A1 

A 
B 
 
G 
H 

1 2 3 4 ..........9 10 11 12 A  B C  D  E F  G 

3 

2 

1 
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2. 基本操作 
 

測定モードには、以下の 3 つのモードがあります。測定モードを起動する際には、Toolbar

の各アイコンをクリックします。 

 

 

 

 

 

Manual run 

画面上のアイコンを使い、測定を行いながら操作するマニュアルモードです。 

簡単な試験など、数回の添加で完了する試験を行う場合に有効です。 

ただし、測定結果は解析できません。 

 

Application wizards 

ガイダンスに従いながら、実験条件を入力して実行させるオートモードです。 

リガンド分子の固定化や濃度定量、相互作用解析、サーモダイナミクスなどの実

験ごとの専用ウィザードや、pH スカウティングなど実験条件の検討を目的とした

ウィザードなどの実験項目について対応しています。 

 

Methods 

複雑な条件設定や特殊な設定が可能な、汎用性が高いオートモードです。 

メソッドビルダー機能によりメソッドを作成します。 

 

ここでは、Manual run について説明します。 
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2-1. マニュアル測定の実行方法 

 

Toolbar の Start Manual run アイコン（  ）または Menu bar の Run → Manual run をク

リックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

流速（Flow rate）を入力します。流速は、1～100 μl/min で設定可能です。 

検出モード（Flow path）、Rack の種類を選択します。ラックがセットされていない場合、

Start をクリックしてもエラーメッセージが表示され先に進めません。測定開始後にサンプ

ルをセットする場合でも、ラックを挿入してください。 

Start をクリックします。 

 

補足 2-1. 試料必要量 

試料必要量は、流速（μl/min）と添加時間（s）から計算される試料添加量（μl）に、流路の

共洗い分 28 μl を加算した量が必要です。平底のバイアルを使用する場合、特殊な添加モー

ドを使用する場合は、必要試料量が異なります。測定開始後にサンプルをセットできるの

で、添加ダイアログに表示される必要試料量を確認後、試料を調製してセットすると間違

いがありません。 

↓ 
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ファイルの保存先を指定します。C: ＼Bia Users＼（自分のフォルダ）に移動後、ファイル

名を入力して Save をクリックします。 

↓ 

センサーグラムが表示され、測定が開始します。 
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補足 2-2. アイコンの説明 

 

    流速の変更 

 

     流路の切り替え 

 

 赤色 試料の添加、青色 洗浄溶液の添加 

 

    待機（次の操作コマンドを実行するまでの時間を任意で設定） 

 

    ラックの取り出し 

 

    サイクルの切り替え（検出セルの変更も可能） 

 

    測定の終了 

 

    一時停止 
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2-1-1. 試料の添加 

Inject command アイコン（  ；赤色）または Menu bar の Commands → Inject…を選択

します。 

 

 

 

 

 

試料の位置（Vial/well position）を設定します。この時、試料の位置入力ボックス右のアイ

コンをクリックすると、ラックの図上で選択できます。 

添加時間（contact time）を入力します。位置と添加時間を設定すると、Inject ダイアログ

の右下に必要量が表示されます。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

試料をラックにセットする場合は、一旦、Cancel をクリックし、Inject ダイアログを解除

してください。 

↓ 

 



 
 

2. 基本操作   19 

 

Biacore T200 

日本語取扱説明書 

Eject rack trayアイコン（  ）またはMenu barの Commands→Eject Rackを選択します。

 

 

 

 

 

 

ラックトレイを取り出し、適切な量の試料を分注したバイアルをセットします。ラックト

レイを再びシステム本体にセットし OK をクリックします。 

↓ 

 

 

 

 

 

Inject command アイコンを選択し、試料位置および添加時間を入力します。 

OK をクリックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

必要に応じて引き続き試料を添加します。 
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2-1-2. レポートポイントの追加 

レポートポイントとは、センサーグラムの任意の時間におけるレスポンス（RU）を記録し

たものです。レポートポイントは、レポートポイントテーブルに表示されます。試料が添

加されると、その都度、自動的にレポートポイントが取得されます。自動取得したレポー

トポイント以外にも、任意の時間に幾つも追加することが可能です。 

 

補足 2-3. 自動取得されるレポートポイント 

  

    レポートポイントテーブル 

 

 

 

     

Id（レポートポイント名） 

    baseline_1 添加開始 10 秒前 

    binding _1 添加終了 5 秒前 

    stability _1 添加終了 10 秒後 

 

 

“baseline_1”のセンサーグラムの高さ（RU）は “0（ゼロ）RU”（RelResp 0.0）に自動設定され

ます。“binding_1”もしくは“stability_1”の RelResp は、“baseline_1”からの相対値（RU）を示し

ています。 

2つ目の試料添加時のレポートポイント名は、“baseline_2”“binding_2” “stability_2”となります。

RelResp は、“baseline_2”からの相対値（RU）です。 

 

Toolbar の Reference line アイコン（  ）または Menu bar の View → Reference Line を

クリックして、センサーグラム上にリファレンスラインを表示します。 

↓ 
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マウスのカーソル（矢印）をリファレンスラインの縦線に合わせ、任意の時間までドラッ

グします。または、任意の時間上のセンサーグラムをクリックし、リファレンスラインを

移動させます。 

↓ 

Toolbar の Add Report point アイコン（  ）または Menu bar の Edit → Report point をク

リックします。 

 

 

 

 

 

 

 

 

 

 

Id にコメントを入力します。相対値 0（ベースライン）として設定する場合は Baseline を

チェックします。OK をクリックすると、レポートポイントが追加されます。 
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2-1-3. 測定の終了 

試料添加終了後、End Manual run アイコン（  ）または Menu bar の Commands → End 

Run をクリックします。装置は自動的に Standby flow 状態になります。 

2-2. ファイルの保存 

得られたセンサーグラムは、測定終了時に自動保存されます。 

追加したレポートポイントを保存するには、Menu bar の File → Save をクリックします。 

 

2-3. データの印刷 

File → Print…をクリックします。印刷したい項目にチェックを入れ、OK をクリックしま

す。 

 

 

 

 

 

 

 

 

 

 

 

 

 

File Properties    ファイルプロパティ 

Wizard Template または Method  測定内容 

Wizard Results または Sensorgram  測定結果 

Current Cycle・・・表示されているセンサーグ

ラム 

Range・・・複数サイクル存在する場合の必要

な部分のセンサーグラム 

All cycles・・・すべてのセンサーグラムの印刷 

Include event log for cycles   イベントログ 
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3. 固定化 
 

リガンド 

相互作用を検討する分子のうち、固定化する分子をリガンドと言います。リガンドの精製

度は、結合特異性の判定やアナライトの結合許容量に大きく影響します。直接固定化を行

う場合には、90％以上の精製度のリガンドを使用してください。 

 

各種固定化方法 

センサーチップ CM5 に、化学結合で固定化する代表的な方法を記載します。詳細およびそ

の他の固定化方法については、“生体分子相互作用解析 攻略ガイド”を参照してください。 

 

アミンカップリング法 

リガンド表面に存在するアミノ基（N 末端アミノ基またはリジン ε-アミノ基）を利

用して固定化する方法です。CM（カルボキシメチル）デキストランのカルボキシ

ル基を NHS（N-ヒドロキシスクシンイミド）で活性化し、リガンドを固定化しま

す。固定化後、残った活性 NHS 基をエタノールアミンでブロッキングします。 

 

リガンドチオールカップリング法 

リガンドの表面に存在する遊離型チオール基を用いて、-S-S-結合で固定化する方

法です。 

 

サーフェスチオールカップリング法 

センサー表面にチオール基を導入し、リガンドのカルボキシル基を介して-S-S-結

合で固定化する方法です。 

 

アルデヒドカップリング法 

大量の糖鎖を持つムチンタンパク質等の糖を利用して固定化をする方法です。糖

鎖の非還元末端をメタ過ヨウ素酸により開裂させ、アルデヒド基を作成して、ヒ

ドラジンにより、ヒドラジノ基を導入したセンサーチップにシッフ塩基で固定化

します。 
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固定化量 

実験の目的によって調節する必要があります。 

 

特異的結合の有無の判定、スクリーニング 

アナライトの結合レスポンスが十分得られる固定化量が必要となります。固定化

量の下限として、理論的最大結合量 Rmax（固定化したリガンドにアナライトが最大

量結合したときのレスポンス）が、最低でも 20 RU は必要です。理論的な最大結

合量は、以下の式で算出できます。 

 

アナライトの最大結合レスポンス（理論的最大結合量 Rmax） 

=アナライトの分子量 x リガンドの固定化量/リガンドの分子量 x S 

（Da）   （RU）  （Da） 

S はリガンドのアナライト結合部位数 

 

（例） リガンドの分子量  50,000 Da 

   リガンド固定化量 1,000 RU 

   リガンド結合部位数 1 

   アナライト分子量 20,000 Da 

理論的最大結合量（Rmax）= 20,000 x 1,000 / 50,000 x 1 = 400 RU 

 
濃度測定 

固定化量はできるだけ多くします。目安として、タンパク質リガンドの場合、10,000 

RU 以上固定化します。固定化量を多くすると、既知濃度アナライト測定時に得ら

れる結合レスポンス RU vs C（濃度）をプロットした検量線の直線性が高くなりま

す。 

 
反応速度定数（ka,kd）、解離定数（KD）の算出 

固定化量はできるだけ抑えます。マストランスポートリミテーション（固定化量

が多いことにより、アナライトの供給が追いつかない現象）を抑制するためです。

至適固定化量は、以下の式から算出される最大と最小の固定化量（RU）の範囲と

なります。 

 

最小固定化量（RU） 

40 x 1/S x （リガンドの分子量／アナライトの分子量） 

最大固定化量（RU） 

200 x 1/S x （リガンドの分子量／アナライトの分子量） 

S はリガンドのアナライト結合部位数 

 

（例） リガンドの分子量 50 kDa 
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アナライトの分子量 100 kDa 

リガンド結合価数 1 

最小固定化量    40 x 1/1 x（50,000/100,000）＝ 20 RU  

最大固定化量  200 x 1/1 x（50,000/100,000）＝ 100 RU  

  至適固定化量範囲 20～100 RU 

 

 

 

3-1. アミンカップリング法 

 

リガンド表面に存在するアミノ基（N 末端アミノ基またはリジン ε-アミノ基）を利用して固

定化します。CM デキストランのカルボキシル基を NHS（N-ヒドロキシスクシンイミド）で

活性化し、至適な緩衝液で希釈したリガンドを添加して固定化します。残った活性 NHS 基

をエタノールアミンでブロッキングします。 

 

 

 

 

 

 

準備するもの 

アミンカップリングキット（BR-1000-50） 

アミンカップリングキットには、以下の試薬が含まれています。 

EDC （N-ethyl-N‘-（3-dimethylaminopropyl）carbodiimide hydrochloride） 

NHS （N-hydroxysuccinimide） 

1 M ethanolamine hydrochloride 溶液 （pH 8.5）   

 

キットに添付されている説明書に従い、EDC および NHS はそれぞれ 10 ml の超純

水に溶解し、400 mM EDC、100 mM NHS を調製します。ただちに 200 μl ずつを 7 mm

プラスチックバイアルにそれぞれ分注し、ラバーキャップをして使用直前まで

-20 ℃で冷凍保存してください。（使用期限：2 か月）使用直前に 1 組ずつの試薬

を取り出して、融解して使用します。融解後、試薬の再凍結はできません。エタ

ノールアミンは、溶液で供給されるので冷蔵（4℃）保存します。200 μl ずつ小分

けしておくか、使用する直前に分注します。 

 

①NHS 活性化 ②リガンドの固定化 ③ブロッキング 
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ランニング緩衝液 

 1 級アミンを含まない緩衝液を準備してください。 

（トリスやグリシン緩衝液は、1 級アミンの緩衝液です。） 

リガンド 

アジ化ナトリウムなどの求核性物質を含まないものを準備してください。リガン

ドの安定化目的のために添加されている BSA（ウシ血清アルブミン）、ゼラチンな

どのタンパク質類は、あらかじめ除去するか含まれないものを準備してください。 

リガンド希釈液 

 10 mM 酢酸緩衝液、10 mM HEPES 緩衝液、10 mM Borate/1 M NaCl 緩衝液（pH 8.5） 

 

リガンドの調製 

リガンドがタンパク質の場合 

リガンドの等電点より 0.5～2 低い pH の緩衝液を用いて、終濃度 5～200 μg/ml 程

度になるよう、リガンドを希釈します。等電点が中性付近であれば、希釈用緩衝

液として、10 mM 酢酸ナトリウム緩衝液（pH 4.0 ～ 5.5）を用います。pH 3.5 以下

のものは使用しないでください。等電点が塩基性であれば、希釈用緩衝液として、

10 mM HEPES 緩衝液（pH 6.0 ～ 8.0）を用います。  

等電点が不明な場合も既知の場合も、固定化前に、あらかじめ、27 ページに示し

たウィザードの Immobilization pH Scouting により至適なリガンド希釈液の pHを検

討します。 

濃縮効果が確認できない酸性タンパク質の場合は、サーフェスチオールカップリ

ングもしくはリガンドをビオチン化後、センサーチップ SA に固定化する方法を検

討します。 

 

リガンドがペプチドや低分子物質の場合 

100 μg/ml 以上の高濃度のリガンドを使用し、弱アルカリ性条件 10 mM Borate/1 M 

NaCl 緩衝液（pH 8.5）で希釈します。活性型 NHS 基とアミノ基との反応効率が、

pH 8.5 前後でもっとも高いためです。 

溶解性が低い低分子化合物を固定化する際には、DMSO などの有機溶媒存在下で固

定化を実施します。有機溶媒を利用する際には、化学耐性を英語版マニュアル

（Instrument handbook）で確認してください。 
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3-1-1. リガンド希釈液の pH 選択 

センサーチップ CM5 表面にコーティングされている直鎖デキストランにはカルボキシル基

が導入されているため、表面は負に荷電しています。リガンドを正に荷電した状態で添加

すると、負に荷電している CM デキストランとの間に静電気的な結合が生じ、リガンドを

CM デキストラン中に濃縮させることができます。この濃縮効果のことを、プレコンセント

レーション効果といいます。この条件を用いることで低濃度のリガンドをセンサーチップ

表面に高濃度で供給でき、効率よく固定化することができます。 

 

 

 

 

 

 

 

等電点が既知のリガンドの場合 

等電点よりも 0.5 以上低い pH を使用する。ただし、等電点が既知の場合であって

も、高次構造の状態などにより、濃縮される pHが予想外に異なることもあるため、

固定化前に、ウィザードの Immobilization pH Scouting により確認することをお

奨めします。 

 

等電点が不明な場合 

ウィザードの Immobilization pH Scouting を実行し、希釈液の pH を検討します。

この操作は、何も処理していないフローセル（固定化実施予定のセル）を使用し

て、各 pH におけるセンサー表面へのリガンドの濃縮度合いを評価します。この検

討で、リガンドは固定化されません。検討後、引き続き、そのセルにリガンドを

固定化してください。 

リガンド添加終了後、ランニング緩衝液に置換されると、通常は静電的に結合し

たリガンドはセンサーチップ表面から速やかに解離します。しかし、まれにリガ

ンドがデキストランに非特異的吸着を起こすため、Immobilization pH Scouting で

は、リガンド添加終了後、洗浄溶液（50 mM NaOH）を添加し、吸着したリガンド

を洗浄する操作が組み込まれています。 
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Toolbar の Run Wizard アイコン（  ）または Menu bar の Run → Wizard…をクリックし

ます。 

 

 

 

 

 

 

 

 

 

 

 

 

Surface Preparation → Immobilization pH Scouting を選択し、New…をクリックします。

以前にプログラムを Methods and Templates フォルダに保存している場合は、右側の一覧

表に反映されます。同じプログラムを実行したい場合は、Open…をクリックします。別の

フォルダに保存されているプログラムを実行したい場合は、Browse…をクリックし、目的

のプログラムをハイライトにして Open…をクリックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

Flow path を選択します。固定化予定セルを選択し（偶数セルを選択）、リガンド希釈液を

入力します。（デフォルトの変更も可能です。） 

Next > をクリックします。 
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↓

 

 

 

 

 

 

 

 

 

 

Ligand 

Solution   リガンドの名称 

contact time  添加時間（s）  通常は 60 s に変更 

Flow rate  流速（μl/min）  10μl/min 

Surface regeneration 

Solution   リガンド添加終了後のチップ表面の洗浄溶液 

（50 mM NaOH） 

 

各項目に情報を入力後、Next >をクリックします。 

↓ 

 

 

 

 

 

 

 

 

 

固定化操作を始める前に、Prime および Normalize の設定が可能です。 

Temperature settings 

Analysis temperature   25℃ 

Sample compartment temperature  25℃ 

入力後、Next>をクリックします。 

↓ 
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右側の表で試薬の位置と必要量（μl）を確認します。表をクリックすると、対応する左側の

ラック上のバイアル位置が強調表示になります。位置と必要量（μl）を確認しながら、調製

したリガンド、試薬バイアルをラックにセットします。 

↓ 

Eject Rack をクリックして、Rack tray port を開きます。 

↓ 

 

 

 

 

 

 

ラックトレイを奥まで挿入し、OK をクリックします。 

Eject Rack Tray ダイアログが閉じた後、Rack Positions ダイアログ右下の Next >をクリッ

クします。 

↓ 
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基本的な注意事項、測定時間、必要なランニング緩衝液の量が表示されます。 

Start をクリックします。 

↓ 

設定したウィザードをテンプレートとして保存するかどうか、メッセージが表示されます。

保存の場合は、Save as で Methods and Templates フォルダまたは Bia Users の各自のフォ

ルダに保存します。保存しない場合は、Don’t Save を選択します。 

↓ 

 

 

 

 

 

 

 

 

 

 

Save in:に測定結果の保存先を設定し、File name にファイル名を入力して、Save をクリッ

クすると、測定が開始します。 
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Immobilization pH Scouting 終了後、装置は Standby flow 状態になります。Biacore T200 

Evaluation Softwareが自動的に起動して、各 pHの測定結果が重ね書き表示されます。（Control 

Software 上の測定データは、入力したファイル名で自動保存されています。） 

↓ 
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補足 3-1. Immobilization pH Scouting の評価 

 

 

 

 

 

 

 

 

 

 

 

 

 

濃縮効果が確認できる、もっとも高い pH を固定化条件として採用します。 

上記結果では、pH4 がもっとも濃縮効果が高いが、pH が低いほど、活性型 NHS 基とアミノ

基とのカップリング効率は低下します（活性化 NHS 基とアミノ基の至適反応条件は pH8.5

です）。また、タンパク質の安定性は、一般的に中性に近い程安定です。pH を変化させても、

濃縮効果（添加時の傾き）に極端な差がない場合は、pH が高い条件を選択するのが望まし

いです。上記結果では、pH5 を選択します。 

なお、Immobilization pH Scouting における濃縮レベル以上の固定化は困難です。確認した濃

縮レベル（RU）よりもっと多くの固定化量を望む場合は、リガンド濃度を上げて（例 100 μg/ml

等）、再度 Immobilization pH Scouting を実施し濃縮レベルを確認してください。 

 

 

 

 

 

 

 

 

 

 

 

pH4 

pH5 

pH4.5 

pH5.5 



 
 

34  3. 固定化 

Biacore T200 

日本語取扱説明書 

3-1-2. 基本プロトコールでの固定化 

Toolbar の Run Wizard アイコン（  ）または Menu bar の Run → Wizard…をクリックし 

ます。 

 

 

 

 

 

 

 

 

 

Surface Preparation → Immobilization を選択した後、New…をクリックします。以前にプ

ログラムを Methods and Templates フォルダに保存している場合は、右側の一覧表に反映

されます。同じプログラムを実行したい場合は、Open…をクリックします。別のフォルダ

に保存されているプログラムを実行したい場合は、Browse…をクリックし、目的のプログ

ラムをハイライトにして Open…をクリックします。 

↓ 

 

Chip type のプルダウンメニューで、使用するセンサーチップ（CM5）を選択します。 

Flow cells per cycle で、一度に固定化するセルの数を選択します。通常、1 を選択します。

キャプチャー法を使用する場合で、キャプチャー分子を複数セルに固定化する場合には、2

または 4 を選択します。 
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固定化する Flow cell にチェックを入れます。固定化は、偶数セルを選択するのが望ましい

です。（通常、リファレンスセルとして Fc1 または Fc3 を使用します。） 

Method  固定化方法を選択します。（ここでは Amine を選択します。） 

Ligand  リガンドの名称を入力します。 

標準プロトコールでは、NHS 活性化とブロッキングは流速 10 μl/min、添加 7 分間と固定さ

れています。リガンドの添加条件については、以下の項目から選択します。 

Aim for immobilized level 

リガンドの固定化量を調節して固定化できます。 

Specify contact time and flow rate 

リガンドの添加時間と流速を指定して固定化できます。 

Blank Immobilization 

リガンドは添加しません。NHS 活性化後エタノールアミンでブロッキン

グしたリファレンスセルを作成できます。 

 

ここでは、Specify contact time and flow rate を選択し、標準的な条件、添加時間 420（s）、流

速 10（μl/min）を入力します。Next >をクリックします。 

↓ 

補足 3-2. 標準プロトコールの変更 

Specify contact time and flow rate は、活性化時間およびブロッキング時間は 7 分間と指定さ

れています。固定化量を多くする目的で、添加時間を長くしたいなど、既存のメソッドを

変更する場合は、画面左下の Custom Methods…をクリックします。 

画面上部に既存のメソッドが表示されている。Amine をクリックし、ハイライトにします。 
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画面右上の Copy をクリックします。 

 

Methods:に、コピーしたメソッドが追加されます。 

↓ 

 

コピーしたメソッドの各項目の条件を変更することができます。変更したいコマンドをダ

ブルクリックするか、またはクリックして Edit…をクリックします。 

↓ 

（例）EDC/NHS の項目 

 
必要に応じて流速および添加時間を変更後、OK をクリックします。 

↓ 

 

変更後、右下の OK をクリックします。
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固定化操作を始める前に、Prime および Normalize の設定が可能です。 

Temperature settings 

Analysis temperature   25℃ 

Sample compartment temperature  25℃ 

 

Next >をクリックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

右側の表で試薬の位置と必要量（μl）を確認します。表をクリックすると対応する左側のラ

ック上のバイアル位置が強調表示になります。位置と必要量を確認しながらバイアルをラ

ックにセットします。
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EDC   89 μl/ 7 mm プラスチックバイアル 

NHS   89 μl/ 7 mm プラスチックバイアル 

空（NHS/EDC 混合用） 空/ 7 mm プラスチックバイアル 

Ethanolamine  129 μl/ 7 mm プラスチックバイアル 

Ligand   98 μl/ 7 mm プラスチックバイアル 

固定化時間・流速を変更した場合には必要量が変わります。 

↓ 

Eject Rack をクリックして、Rack tray port を開きます。 

↓ 

ラックトレイを奥まで挿入して、OK をクリックします。Eject Rack Tray ダイアログが閉じ

た後、Rack Positions ダイアログ右下の Next >をクリックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

基本的な注意事項、固定化時間、必要なランニング緩衝液量が表示されます。 

Start をクリックします。 

↓ 

設定したウィザードをテンプレートとして保存するかどうか、メッセージが表示されます。

保存の場合は、Save as で Methods and Templates フォルダまたは Bia Users の各自のフォ

ルダに保存します。保存しない場合は、Don’t Save を選択します。 

↓ 

Save in:に測定結果の保存先を設定し、File name にファイル名を入力して、Save すると測
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定がスタートします。 

↓ 

固定化終了後、装置は Standby flow 状態になります。測定データは、入力したファイル名

で自動的に保存されます。 

 

補足 3-3. 緊急停止 

測定開始後、プログラムを緊急停止したい場合には、キーボードの[Ctrl]キーと[Break]キー

を同時に押してください。 

 

固定化量（RU）が別途表示されます。 

① ② 

③ 
① NHS/EDC 

② Ligand 

③ Ethanolamine 

固定化量 
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補足 3-4. 固定化量の確認 

固定化量として Response Bound と Response Final の 2 種類が表示されます。 

 

Bound  リガンド添加前後のセンサーグラムの高さの差 

Final  NHS/EDC 添加前からエタノールアミン添加終了後の差 

 

リガンドがアグリゲーションしている場合やセンサーチップ表面に吸着する場合は、エタ

ノールアミンを添加することにより、非共有結合でセンサーチップ表面に残ったリガンド

は洗い流されるため、Final のレスポンスは Bound より小さくなります。また、固定化量が

少ない場合は、NHS 化した部分の大半に（一部はリガンドが導入されている）エタノール

アミンが導入されるため、Final のレスポンスは Bound より大きくなることがあります。い

ずれの場合も、レスポンスが小さい方を固定化量として採用してください。 
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3-1-3. 固定化量を調節して固定化 

反応速度定数の算出を目的とした実験の場合、固定化量を少なく調節する必要があります。

この場合、リガンドの添加方法として Aim for Immobilized level を使用すると便利です。 

固定化量をできるだけ多くしたい場合には、この方法は不向きです。この場合は、リガン

ド添加時間を長くして固定化してください。（補足 3-2 参照。） 

 

Toolbar の Run Wizard アイコン（  ）または Menu bar の Run → Wizard…をクリックし

ます。 

 

 

 

 

 

 

 

 

 

 

 

 

Surface Preparation → Immobilization を選択した後、New…をクリックします。以前にプ

ログラムを Methods and Templates フォルダに保存している場合は、右側の一覧表に反映

されます。同じプログラムを実行したい場合は、Open…をクリックします。別のフォルダ

に保存されているプログラムを実行したい場合は、Browse…をクリックし、目的のプログ

ラムをハイライトにして Open…をクリックします。 

↓ 
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Chip type のプルダウンメニューで、使用するセンサーチップ（CM5）を選択します。 

↓ 

 

固定化する Flow cell を選択します。Aim for immobilized level にチェックを入れます。 

Method  固定化方法 Amine を選択 

Ligand  リガンドの名称 

Target level 目標固定化量（RU） 

Wash solution 固定化前のリガンドテスト添加後のチップ表面洗浄液 

（50 mM NaOH） 

 

各項目に情報を入力後、Next >をクリックします。 

↓ 

以下測定方法は、37～40 ページを参照してください。

↓ 
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Immobilization Results ダイアログに固定化量（RU）が表示されます。目標固定化量に到達

したかは、Target Reached に表示されます。最終的な固定化量は、前章と同様に値が小さ

い Response を採用してください。 

 

 

 

 

 

 

リガンド添加 

リガンドのテスト添加 

洗浄 
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補足 3-5. 固定化ウィザードの中断 

このウィザードでは NHS 活性化前に、リガンド溶液をテスト添加し、濃縮効果が得られる

か、また、その結果から目的の固定化量が調節できる条件であるかを判断します。 

リガンド条件に問題がある場合、この時点でプログラムが自動的に終了します。リガンド

は固定化されていないので、リガンド溶液を調製し直し、同じフローセルに再度固定化を

試みてください。 

 

 

 

 

 

 

 

 

 

Preconcentration binding is too fast 

濃縮効果が強すぎ、添加時間を短くしても目標のレベル以上固定化され

ると判断された場合に表示されます。希釈緩衝液の pH を上げるか、リガ

ンド濃度を下げる必要があります。 

 

Preconcentration binding is too slow 

濃縮効果が不十分または観察されず、添加時間を長くしても目標のレベ

ルまで固定化できないと判断された場合に表示されます。希釈緩衝液の

pH を下げるか、リガンド濃度を上げる必要があります。 
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4. マニュアル測定による相互作用の条件検討 
 

マニュアル操作により、アナライトの特異的結合を確認します。必要であれば、引き続き、

再生条件を検討します。再生条件が決まったら、同一濃度のアナライトを添加し、再現性

を確認します。 

なお、シングルサイクル法で速度定数・解離定数を算出する場合には、再生条件の検討は

必要ありません。 

 

アナライト 

リガンドを固定化したセンサーチップに対して、リガンドとの結合を測定する目的で添加

する分子を指します。血清や培養上清等のクルード（crude）なサンプルを使用できますが、

不溶性の粒子などは遠心などで除去してください。反応速度定数や解離定数算出を目的と

した実験の場合は、アナライトの精製度が高く、モル濃度が既知である必要があります。 

アナライトの調製 

ランニング緩衝液で希釈してください。希釈できない場合は、ゲルろ過などを使

用してランニング緩衝液で緩衝液交換するか、ランニング緩衝液自体をアナライ

ト溶解液条件に合わせることが必要となります。緩衝液が異なる場合には、溶液

効果（Bulk Effect：ランニング緩衝液と添加溶液（アナライトなど）の密度の差に

より発生するレスポンスの差）が発生します。反応速度定数や解離定数の算出を

目的とした実験においては、結合領域（アナライト溶解液）と解離領域（ランニ

ング緩衝液）が異なる緩衝液組成条件下の測定になり、解析結果に影響を与える

可能性があります。 

アナライト濃度は結合の強さや分子量にもよりますが、数十 ng/ml～数百 μg/ml

で測定します。反応速度定数を算出する場合には、予想される KD（解離定数）値

の 1/10～10 倍のモル濃度で解析すると良好な結果が得られます。予備検討時は、

結合が弱いことや再生条件（リガンドに結合したアナライトを溶出し、リガンド

固定化表面を固定化直後の状態に再生する操作）を検討する必要性を考慮し、高

濃度（タンパク質アナライトの場合、数～数十 μg/ml）を用いるのが望ましいです。 

 

リファレンスセル 

溶液効果および非特異的吸着を差し引くために、必ずリファレンスセルへもアナライトを

添加してください。リファレンスセルは、未処理のセル、活性化・ブロッキングセル、ネ

ガティブコントロール固定化セルなどを利用します。 
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再生溶液 

リガンドに結合したアナライトを強制的に解離させる操作を再生といいます。解離が速い

相互作用では、ランニング緩衝液が流れることで、短時間でアナライトが完全に解離する

ため再生の必要がありません。解離速度が遅い相互作用の場合には、適当な塩、酸、アル

カリ溶液をアナライト結合表面に 30 秒～1 分間添加し再生します。至適な再生条件（どの

溶液で何分間、何回添加するか）は、分子間ごとに異なるため、その都度検討が必要とな

ります。 

理想的な再生条件 

リガンドの活性が失われない条件 

アナライトを完全に解離する条件 

リガンドがセンサーチップ表面から遊離しない条件 

補足 4-1. 再生溶液の種類 

再生溶液は通常以下のようなものが使用されます。検討の際にはマイルドな条件から検討

してください（塩溶液→酸溶液→アルカリ溶液）。添加時間は、1 分以内で検討します。 

 

試薬         濃度あるいは pH 

塩 
NaCl       < 2 M   

酸性条件 
10 mM Gly-HCl      > pH 1.5 
HCl       < 100 mM 
Phosphoric acid      < 100 mM 
Formic acid       < 20 % 

アルカリ条件 
10 mM Gly-NaOH       < pH 12 
NaOH       < 100 mM 
Ethanolamine      < 100 mM 
Ethanolamine-HCl      < 1 M 

キレート剤 多価カチオン依存性反応の場合 
EDTA       < 0.35 M 

界面活性剤 

Surfactant P-20 （Tween 20）     < 5 % 

Triton X-100       < 5 % 
SDS       < 0.5 % 
Octylglucoside      < 40 mM 

有機溶媒 
Acetonitrile       < 20% 
DMSO       < 8% 
Ethylene glycol in HBS Buffer     < 50% 
Ethanol       < 20% 
Formamide       < 40% 

変性剤 

Guanidine-HCl      < 5M 
Urea       < 8M 
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Toolbar の Start Manual run アイコン（  ）または Menu bar の Run → Manual run をク

リックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

流速（Flow rate）（30 μl/min）を入力します。Flow path でアナライトを添加するリファレ

ンスセルと固定化セルを選択します。必ず、Reference subtraction でリファレンスセルの

差し引きを設定します。（選択肢として 2-1, 4-3 または、2-1, 3-1, 4-1 があります。） 

Rack の種類を選択し、Start をクリックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

測定結果の保存先を指定し、File name を入力して Save をクリックします。
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↓ 

センサーグラムが表示され測定が開始されます。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

補足 4-2. センサーグラムの表示変更 

View → Show Only Current Curve 

選択したセンサーグラムを 1 本表示します。 

右上のカーブリストから、表示するセンサーグラムを選択します。 

View → Show All Curves 

すべてのセンサーグラムを表示します。 

View → Show Curves of Same Type 

センサーグラムを種類別に表示します。 

右上のカーブリストから、各フローセルのセンサーグラムもしくは差し引きセン

サーグラムのいずれかを選択して表示することができます。 

 

↓ 

Inject command アイコン（  ；赤色）または Menu bar の Commands → Inject…を選択

します。 
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↓

 

 

 

 

 

 

アナライトの位置（Vial/well position）および、添加時間（contact time）60～120 秒を入

力すると、Inject ダイアログの右下に必要なサンプル量が表示されます。 

↓ 

一旦、Cancel をクリックし、Eject rack tray アイコン（  ）または Menu bar の Commands 

→ Eject Rack を選択します。 

ラックトレイを取り出して、アナライトを分注したバイアルをセットします。ラックトレ

イを再び本体に戻して OK をクリックします。 

Inject command アイコンを選択します。 

↓ 

アナライトの位置および添加時間（s）を入力します。OK をクリックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

↓ 
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アナライトの結合を確認します。再生の必要がある場合には引き続き検討します。

Regeneration command アイコン（  ；青色）または Menu bar の Commands → 

Regeneration…を選択します。 

↓ 

 

 

 

 

 

 

再生溶液の位置および添加時間（30～60s）を入力して、OK をクリックします。 

（再生溶液をセットしていない場合には、必要容量確認後、一旦、Cancel をクリックして

バイアルをセットします。） 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

↓ 

レポートポイントまたはリファレンスラインウィンドウを利用して、再生溶液添加後のレ

スポンス (RU) が、アナライト添加前のレスポンス (RU) に近いかどうかを確認します。 

不十分な場合には、引き続き検討します。 

↓ 
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固定化リガンドの活性および再現性を確認します。 

New Cycle アイコン（  ；アイコンが並んでいる下段左から 1 番目）をクリックし、測定

サイクルを切り替えます。同濃度のアナライトを添加し、前回のアナライト結合レスポン

スと比較してください。引き続き再生します。 

↓ 

すべての検討が終了したら、End Manual run アイコン（  ）または Menu bar の Commands 

→ End Run をクリックします。装置は自動的に Standby flow 状態になります。 

測定データははじめに入力したファイル名で自動的に保存されます。 

 

 

補足 4-3. リファレンスウィンドウを利用した再生の確認方法 

 

Tool bar の Reference Line アイコン（  ）あるいは View → Reference Line をクリック

し、センサーグラム上にリファレンスラインを表示させます。同時にセンサーグラム左上

にリファレンスラインウィンドウ（       ）が表示されます。 

↓ 

マウスのカーソル（矢印）をリファレンスラインの縦線上に移動後、マウスの左ボタンを

ドラッグし、ベースラインを取りたい時間に移動します。もしくはベースラインを取りた

い場所のセンサーグラム上の位置でカーソルをクリックし、リファレンスラインを移動し

ます。 

↓ 

View → Base Line をクリックする（もしくは F9 ボタンを押す）と、リファレンスライン

ウィンドウのレスポンスが相対値 0 となります。リファレンスラインの縦軸にもう一度カ

ーソルをあわせ、左ボタンでドラッグし移動させると、リファレンスウィンドウにベース

ラインとして設定した位置からのレスポンスが表示されます。 
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補足 4-4. ウィザードを用いた再生条件の検討 

Application Wizard/ Assay Development/ Regeneration Scouting 

複数の再生溶液を用いて、各再生溶液で設定した添加条件で、最大 5 回まで、ア

ナライト結合量の変化とベースラインの安定性を評価できます。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Application Wizard/ Assay Development/ Surface Performance 

決定した再生条件でセンサーチップの安定性を評価できます。400 回までの繰り返

し測定が可能です。 
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5. 相互作用測定 
 

実験目的に応じたウィザードまたはメソッドのテンプレートに、サンプル名や添加情報お

よび再生条件等、必要事項を入力するだけで、プログラムを組み立てることができます。 

この章では、反応速度定数および解離定数の算出（マルチサイクル法およびシングルサイ

クル法）のテンプレートを利用した基本的なプログラム作成について記載します。その他

アプリケーションの測定方法および解析手法は、「BiacoreT200 日本語取扱説明書 応用編」

をご覧ください。メソッド作成方法の詳細は 6 章を参照してください。 

 

ウィザードテンプレートを利用 

反応速度定数および解離定数の算出 マルチサイクル法 

     Kinetics/Affinity   54 ページ 

 

濃度測定    Concentration Analysis  応用編 

 

結合の有無の確認、スクリーニング Binding Analysis   応用編 

 

熱力学的パラメータの算出  Thermodynamics   応用編 

 

低分子化合物アナライトの反応速度定数および解離定数の算出  

Kinetics/Affinity   応用編 

 

免疫原性試験    Immunogenicity   応用編 

 

メソッドテンプレートを利用 

反応速度定数および解離定数の算出 シングルサイクル法  

Single-cycle kinetics  93 ページ 

 

検量線不要の濃度測定   Calibration-Free Concentration 

         応用編 

 

低分子化合物アナライトのスクリーニング LMW screen   応用編 

 

結合アナライトの回収   Inject and recover   応用編 
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5-1. 反応速度定数・解離定数の算出 マルチサイクル法 

 

マルチサイクル法とシングルサイクル法 

1 濃度のアナライト添加とリガンドの再生操作を 1 サイクルとして、濃度が異なるアナライ

トを繰り返し測定し、得られたセンサーグラムから反応速度定数・解離定数を算出する方

法をマルチサイクル法といいます。一方、異なるアナライト濃度系列を再生操作なしに低

濃度側から連続添加し、得られたセンサーグラムを利用して反応速度定数・解離定数を算

出する方法をシングルサイクル法といいます。 

 

マルチサイクル法      シングルサイクル法 

 

 

 

 

 

 

 

アフィニティーとカイネティクス 

分子同士が相互作用する時には、両者にはアフィニティー（親和性）があると表現します。

解離定数は、アフィニティーの強さを表す尺度として一般的に使用され、KD（単位 M）と

して記述されます。その逆数 1/ KD（= KA、単位 1/M）が用いられることもあります。解離定

数は、A+B⇔AB 反応の平衡状態において、KD = ［A］［B］/［AB］と定義されます。形成さ

れる複合体の割合が多いほど、つまり、この数値が小さいほどアフィニティーは強いと表

現できます。Biacore を用いたカイネティクス解析では、アフィニティーは、その分子間の

反応速度定数から算出します（ KD = kd / ka ）。速い結合および遅い解離の相互作用ほど、ア

フィニティーは強くなります。これら反応速度（カイネティクス）に関するパラメータは、

結合速度定数（ka、単位 M-1s-1）、解離速度定数（kd、単位 s-1）として表現されます。 

 

                  

   

 

KD = kd /ka  

KA = ka /kd 

 

 

A + B      AB 
ka 

kd 

再生溶液添加 

アナライト添加 

アナライト添加 
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解離定数（KD）、反応速度定数（ka、kd）の算出方法 

カイネティクス解析では、得られたセンサーグラムに直接反応速度式をカーブフィッティ

ングさせ、非線形最小二乗法により定数を導き出します。 

 

アフィニティーの弱い（≒結合解離が速い）相互作用の場合、反応はきわめて速く平衡状

態（Req）へと移行しますが、複合体の安定性は悪いため、センサーグラムは『箱型』とな

ります。結合領域および解離領域はきわめて短く、カーブフィッティングによる反応速度

定数の算出は困難です。 

 

        

 

 

 

 

 

 

 

このような場合、アナライト濃度（C）に対する平衡値（Req）のプロットから、親和定数

（KA）あるいは解離定数（KD）を算出します。平衡状態では、以下の関係式が成り立ちます。  

                       Req = C × Rmax ／ （C + KＤ） 

 

 

 

 

 

R = f （ka , kd , Rmax, C, ...） 

kaを変化させると kdを変化させると 

カーブフィッティングによる解析 Req vs C のプロットからの平衡値解析 

 

10 

20 

30 

40 

50 

0 

0 1e-6 2e-6 3e-6 4e-6 5e-6 6e-6 7e-6 8e-6 9e-6 1e-5  
C （M） 

Req （RU） 

  

  

  
  

  
  
  
  

            
    

アフィニティーが強い反応 アフィニティーが弱い反応 
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至適なアナライト濃度 

良好な結果を得るためには、予想される解離定数（KD）値の 1/10～10 倍の濃度で測定しま

す。結合速度または解離速度が遅く、結合領域のセンサーグラムの傾きが直線的な場合に

は、センサーグラムのカーブが得られる高濃度領域も測定すると良好な解析結果が得られ

ます。また、5 段階以上の濃度系列と濃度 0（アナライトを含まない緩衝液のみ）について

測定し、1 濃度については再現性の確認目的で 2 回（n=2）測定します。 

アフィニティーが弱く、箱型のセンサーグラムになり、カイネティクス解析が困難な場合

は、10 段階以上の濃度系列と濃度 0 について測定します。濃度範囲は高濃度側まで幅広く

とることを推奨します。 

 

至適な流速 

30 μl/min 以上の高流速に設定します。 

 

アナライト添加時間と解離時間 

通常は、添加 2 分程度、解離 2 分程度で測定します。ただし、結合速度が遅く結合領域の

センサーグラムが直線的な場合には、カーブが得られるよう添加時間を 5～10 分程度にし

ます。また、解離速度が遅く、解離領域の傾きがほとんど確認できない場合には、解離時

間を 10～30 分程度で測定します。 
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5-1-1. プログラムの実行 

Toolbar の Run Wizard アイコン（  ）または Menu bar の Run → Wizard…をクリックし

ます。 

↓ 

 

Assay → Kinetics/Affinity を選択した後、New…をクリックします。以前にプログラムを

Methods and Templates フォルダに保存している場合は、右側の一覧表に反映されます。

同じプログラムを実行したい場合は、Open…をクリックします。別のフォルダに保存され

ているプログラムを実行したい場合は、Browse…をクリックし、目的のプログラムをハイ

ライトにして Open…をクリックします。 

↓ 
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1 サイクル分の測定シークエンスを設定します。 

Detection 

Flow path  2-1 または 4-3 から選択します。 

Chip 

 Chip type  利用するセンサーチップの種類を選択します。 

Capture 

アナライトの添加前に、固定化したキャプチャー分子に対して、リガンドを捕捉

する場合にチェックを入れます。リガンドは、フローセル 2 もしくはフローセル 4

にキャプチャーされます。 

Sample 

アナライトの添加。 

Regeneration 

再生が必要な場合にチェックを入れます。添加回数を選択します。（1 or 2 回） 

Carry Over 

 アナライト添加後、アナライトがキャリーオーバーするかどうかランニング緩衝 

    液を添加して確認する場合にチェックします。 

Next >をクリックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

ダミーランサイクルを設定します。 

Startup 

Solution  指定した溶液で、相互作用測定と同様の工程をアナラ

イト測定前に実施します。通常は、ランニング緩衝液を
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用います。 

Number of cycles サイクル数です。3 回以上を推奨します。 

 

Next >をクリックします。 

↓ 

 

Sample 

contact time  アナライトの添加時間 通常 120 s 

Flow rate  流速   通常 30 μl/min 

Dissociation time  解離時間  通常 120 s 

Regeneration（再生条件を検討し、確定した条件を入力します） 

Solution   再生溶液の名称 

High viscosity solution 粘性の高い溶液（40％ エチレングリコール以上）の 

    場合はチェックを入れてください。 

contact time  再生溶液の添加時間  

Flow rate  流速    

Stabilization period 再生溶液添加後のベースライン安定化時間  

   （必要に応じて設定します。） 

 

入力後、Next >をクリックします。 

↓ 
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Sample id  アナライトの名称 

MW （Da）  アナライトの分子量 

Concentration  アナライトの濃度（単位も選択） 

分子量と濃度を入力すると、自動的に“モル濃度 nM ”と

“重量濃度 μg/ml”を換算します。 

入力後、Next >をクリックします。 

 

補足 5-1. アナライト濃度 

測定サンプル濃度は、アナライト 5 段階以上の濃度シリーズ と“0（ゼロ）濃度の測定を推

奨しています。また、測定中のリガンドの安定性確認のために“0（ゼロ）”以外で最低 1 濃

度を 2 回測定することも推奨しています。このルールに従わない場合、Next >をクリックし

た時に推奨項目を列挙した画面が表示されます。 
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推奨を無視して測定する場合は、Ignore をクリックし次のステップに進んでください。

補足 5-2. Excel ファイルで作成したサンプル情報の入力 

Excel ファイルで作成したサンプル情報を移行するには、Excel での保存時、タブ区切りのテ

キストファイル（拡張子は txt）を選択します。タブ区切りで保存したデータを上記画面で

開き、コピーペーストで入力することができます。 

↓ 

 

 

 

 

 

 

 

測定を始める前に、Prime および Normalize を実施したい場合はチェックをします。 

Temperature settings 

Analysis temperature   25℃ 

Sample compartment temperature  25℃ 

 

Cycle Run List…をクリックすると、測定サイクルの確認ができます。 

 

Next >をクリックします。 

↓ 
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右側の表でサンプルの位置とサンプル量（μl）を確認します。表中のサンプルをクリックす

るとそれに対応するラック上の位置が強調表示されます。位置と容量を確認しながらバイ

アルおよびサンプルをラックにセットします。 

 

補足 5-3. サンプル位置の変更 

サンプル位置は、上記画面に切り替わった時点で自動的に設定されます。あらかじめサン

プル位置が決まっているプレートを使用する場合は、画面左下の Menu →  Export 

Positions…を実行し、サンプル位置をタブ区切りのテキストファイルとして保存します。必

要事項を変更した後ファイルを保存し、Menu → Simple Position Import…でそのファイル

を読み込むと、サンプル位置が変更されます。 
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補足 5-4. 同一バイアルからのサンプリング設定 

サンプル位置は、同一サンプルであっても、添加回数分、分注して配置されるように組ま

れています（例えば同一の Control Sample であっても、R1A1 から R1A12 に 12 バイアルに

分けてセットするように指示されます）。同一サンプルを同バイアルから使用したい場合は

プーリング機能を利用します。 

 

 

 

 

 

 

 

 

 

 

 

Menu から Automatic Positioning…を選択します。 

↓ 

 

 

 

 

 

 

 

 

ここで、すべてのサンプルと試薬に関する配置設定が可能です。 

“Pooling”の項目は、通常、Auto になっています。 

同一バイアルからサンプリングしたいサンプル、試薬の種類について、“Pooling”のプルダ

ウンメニューから Yes を選択し、ダイアログ右下の OK をクリックします。 

 

なお、Automatic Positioning ダイアログでは色やバイアルのサイズの設定もできるので、
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これらも必要に応じて適宜設定を変更してください。 

 

 

 

↓ 

Eject Rack をクリックして、Rack tray port を開きます。 

ラックトレイを奥まで挿入し、OK をクリックします。 

Eject Rack Tray ダイアログが閉じた後、Rack Positions ダイアログ右下の Next >をクリッ

クします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

基本的な注意事項、固定化時間、必要なランニング緩衝液量が表示されます。 

Start をクリックします。 

↓ 

設定したウィザードをテンプレートとして保存するかどうか、メッセージが表示されます。

保存の場合は、Save as で Methods and Templates フォルダまたは Bia Users の各自のフォ

ルダに保存します。保存しない場合は、Don’t Save を選択します。 

↓ 
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Save in:に測定結果の保存先を設定し、File name にファイル名を入力して、Save をクリッ

クすると測定が開始されます。 

↓ 

終了後、装置は Standby flow 状態になります。 

↓ 

測定データは入力したファイル名で自動保存され、Biacore T200 Evaluation Software が自動

的に起動して、各サイクルの測定結果が重ね書き表示されます。 

 

補足 5-5. プログラムの緊急停止 

Run → Stop Run…をクリックします。 

 

 

 

 

 

ボックス中の Stop Run をクリックします。 

↓ 

 

 

 

 

 

実行中の測定サイクルが終了するまで待機し終了します。 

上記ウインドウが開いている状態で、ただちにプログラムを終了したい場合には、画面の

表示に従い、キーボードの[Ctrl]キーと[Break]キーを同時に押します。 

終了した時点までのデータが Biacore T200 Evaluation Software に移行します。 
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5-1-2. カーブフィッティングによる解析 

 

ウィザードを用いた測定プログラム終了後、Evaluationソフトウェアは自動的に立ち上がり、

自動保存された取得データが開きます。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

補足 5-6. サンプル情報の変更 

サンプル濃度および濃度単位、サンプルの名称など入力ミスがあった場合は、解析を実行

する前に、Keyword table…で変更します。Tools… → Keyword Table…をクリックします。

リガンド名の変更は、右下の Edit Chip Information をクリックして変更します。 
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補足 5-7. 画面の説明 

Menubar 

Toolbar 

 

 

 

Evaluation Explorer 

Work area 

 

 

 

 

 

 

Menubar    すべての作業コマンドを含む各種メニューを表示 

Toolbar    使用頻度の高い作業コマンドをアイコン化して表示 

Evaluation Explorer  すべての測定データ、解析後のデータの表示 

Sensorgram  測定により取得したセンサーグラム 

Plot   測定時に取得したレポートポイント名別のプロット 

Baseline  サンプル添加直前の AbsResp 

Binding level  サンプル添加時の Baseline からの RelResp 

Binding stability  サンプル添加直後の Baseline からの RelResp 

Binding to reference リファレンスセルに対する Binding level 

Work area   Evaluation Explorer で選択したファイルを表示 

Sensorgram window 
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Toolbar の をクリック後、 をクリックします。 

↓ 

 

同一サンプル名のセンサーグラムがすべて重ね書き表示されます。 

 

Select Evaluation mode で解析方法を選択します。1 サンプルごとに解析する場合には、

Single mode を選択します。複数サンプルをバッチ解析する場合は、Batch mode を選択し

ます。Bath mode については、補足 5-14 を参照してください。 

 

複数のサンプルについて同時に測定している場合は、Sample:右側の  をクリックすると、

別サンプルのデータに移行できます。 

 

ゼロ濃度のブランクサイクルを複数回測定している場合、センサーグラム下の Show 

average blank（s）にチェックを入れると、平均したセンサーグラムが表示されます。 

 

エアーの混入などの理由で、解析データから削除したいセンサーグラムがある場合は、そ

のセンサーグラムについて、テーブル中の Include カラムのチェックを外してください。 
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自動的にテーブル下のチャートから、チェックを外したセンサーグラムは消えます。 

Next >をクリックします。    

↓
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濃度 0 のセンサーグラムが、ブランクとして、全センサーグラムから差し引かれます。 

Kinetics >をクリックします。 

↓ 

補足 5-8. センサーグラムの部分的削除 

エアーの混入や添加開始・終了点のノイズなど、解析データの中から一部削除したい領域

がある場合には、マウスの左ボタンをドラッグし該当の領域を拡大したのち、マウスの右

ボタンをドラッグして削除する領域を選択します。拡大図を解除する場合は、センサーグ

ラムを含まない余白をダブルクリックすると、一つ前の縮小画面に戻ります。 

 

領域を選択すると、グラフの右上の Remove Selection ボタンがアクティブになります。ボ

タンをクリックすると選択部位が削除されます。 

 

 

↓ 
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Model:に、フィッティングに採用する反応モデル式を選択します。 をクリックすると、

すべての反応モデルが表示されます。反応モデルが不明な場合は、1:1 Binding を選択します。 

  

 

 

 

 

 

選択後、Fit をクリックします。 

↓ 
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補足 5-9. 反応モデル 

リガンドを B、アナライトを A とします。 

 
1:1 Binding  A + B ⇔ AB 

リガンドとアナライトが 1 分子同士で結合するもっとも単純な反応モデル。 

    
Bivalent Analyte   A + B ⇔ AB , AB + B ⇔ AB2 

アナライトが 2 価もしくはホモ 2 量体の反応モデル。AB 複合体形成後、リガンド

B が 2 次的に結合する反応。 

 
Heterogeneous Analyte A1 + B ⇔ A1B , A2 + B ⇔ A2B 

競合反応。リガンド上の 1種類の結合部位を 2 種類のアナライトが競合する反応。 

 
Heterogeneous Ligand A + B1 ⇔ AB1 , A + B2 ⇔ AB2 

アナライトに対して親和性の異なる 2 つの結合部位を持つリガンドにアナライト

が並行して結合する反応モデル。 

 
Two state Reaction A + B ⇔ AB ⇔ AB* 

リガンドとアナライトの 1 分子同士の結合であるが、複合体形成後コンフォメー

ション変化を起こす反応モデル。 

解析結果が表示されます。 
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黒色のセンサーグラムは、フィッティングにより得られたフィッティングカーブです。 

既存の 1:1 Binding モデルで解析した場合には、Quality Control テーブルが表示され、解析

結果の評価が表示されます。 

 

補足 5-10. 解析結果の Quality Control 

5 項目の品質評価結果が、ステータスマークで表示されます。 

ステータスマーク 

クオリティーアセスメントにパスしています。 

クオリティーアセスメントの許容限界に近いです。 

 クオリティーアセスメントにパスしていません。 

ニュートラルまたは各自で確認します。 

  

品質評価基準 

 

①速度定数がシステムのスペック範囲内かどうかチェックしています。 

 スペックに近い場合や、超えている場合には、 が付きます。 

 スペック範囲 ka  = 103～107（1/Ms）、kd  = 10-5～0.5 （1/s） 

 

②各パラメータが独立して算出されているかどうかチェックしています。 

ka、kdおよび Rmaxについて解析結果に与える、パラメータ間の相関性を確認してい

ます。マストランスポートリミテーション下で測定した結果は、ka、kdに相関性が

見られます。 

 

③溶液効果の値（RI）の妥当性をチェックしています。 

リファレンスセルおよびアナライトのゼロ濃度を差し引いている場合には、RI は

① 

② 

③ 

④

① 
⑤

① 
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限りなくゼロとなりますが、結合・解離速度が速くセンサーグラムが箱型の場合

には、RI の値が大きく算出され、解析結果へ影響を与えます。 

 

④センサーグラムがカーブを描いているかどうか、確認してください。 

センサーグラムの結合・解離領域が直線的な場合、得られる解析結果の信頼性は

低くなります。 

 

⑤フィッティングカーブに対して測定プロットがランダムに分散しているかどうか、確認

してください。 

Residuals タブをクリックして、残差プロットを確認します。Y 軸のゼロ近傍（目

安：±1～2 RU）で、ランダムにプロットが分散している場合は良好なフィッティン

グと判断できます。緑色のガイドライン内にほとんどのプロットが入っているこ

とを確認してください。 
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Report タブをクリックすると、算出された各種パラメータが表示されています。 

 

ka （1/Ms）  結合速度定数 

kd （1/s）  解離速度定数 

KD （M）  解離定数 

Rmax（RU）  アナライトの最大結合量 

RI （RU）  溶液効果（bulk effect） 

Chi2 （RU2）  カイ二乗 

 U-value   U-バリュー（既存の 1:1 Binding モデル使用時のみ） 

Finish をクリックします。 

↓ 

上記解析結果は、画面左端の Evaluation Explorer 中のフォルダに追加されます。ファイル

名にはサンプル名が自動的に入力されます。
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引き続き、同時に測定した別のサンプルについて解析する場合は、 Toolbar の       

をクリックします。 

 

補足 5-11. フィッティング結果の評価 

フィッティングが良好な場合、センサーグラムとフィッティングによって得られたフィッ

ティングカーブがほぼ重なります。センサーグラムの傾きが大きく異なる場合、フィッテ

ィングは良好ではないと判断します。また、解析結果の RI 値が 0（RU）に近いか確認しま

す。統計学的に、以下の各項目を確認します。 

Residual 

Residuals タブをクリックして、残差プロットを確認します。Y 軸のゼロ近傍（目

安：±1～2 RU）で、ランダムにプロットが分散している場合は良好なフィッティン

グと判断できます。緑色のガイドライン内にほとんどのプロットが入っているこ

とを確認してください。 

Chi2 

測定データとフィッティングカーブ間の差を示します。良好なフィッティングで

は、シグナルノイズの平均平方値に一致します。 

U-value 

解析値が信頼できるか否かを判断する値です。15 以下であれば問題ありません。

25 以上になると、算出された値の信頼性は低くなります。 

SE （Standard error） 

各パラメータについて SE（標準誤差）が表示されます。各パラメータの解析結果

に対して、SE の値が 10%以下であれば問題ありません。 

Check Kinetic Data 

 解析ウインドウ右上の Tools にあります。マストランスポートリミテーションの影 

 の強さを確認します。 

 ウインドウ上の Modification factor M のスライダーを 1 から 10 まで移動します。
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 この際、解析結果の黒色のセンサーグラムに対して、赤色と青色のセンサーグラ

 ムの変化を確認します。赤色と青色のセンサーグラムは、黒色のセンサーグラム

 の ka、kd値をそれぞれ 1～10 倍変化させて得られるセンサーグラムです。変化が

 小さい場合には、マストランスポートリミテーションの影響が強いと判断します。 

 

フィッティングが良好ではない要因 

①フィッティングに採用したモデルが異なっている 

②箱型のセンサーグラムである 

③経時的なリガンドの活性低下が考えられる 

④再生が不十分である 

⑤アナライト濃度の調製ミスが考えられる など 

①が要因と考えられる場合は、再度妥当な反応モデルを選択し解析してください。 

②が要因の場合、解析結果の RI がセンサーグラムのレスポンスの大半を占める値になるこ

とがあります。これは、結合解離領域の急激なレスポンスの変動を RI とみなしてしまうか

らです。この場合は、RI=0 （Constant）として再解析してください。 

複数濃度のセンサーグラムから 1 つの定数を算出する解析方法では、すべての濃度のセン

サーグラムにおいて ka, kd, Rmaxが同一のパラメータであることが前提となります。しかし、

上記③～⑤の実験状況では、各濃度のセンサーグラムにおいて、これらのパラメータは必

ずしも一致しません。 

例えば、Rmaxは、リガンドに対するアナライトの最大結合量（RU）であり、理想的な実験系

では、連続して同一セルを使用している限り、どの濃度のセンサーグラムに対しても同一

値となります。ところが、リガンドの再生が不十分な場合や、再生操作によりリガンドの

活性がサイクルごとに低下している場合には、Rmaxはサイクルごとに低下します。フィッテ

ィングが良好でない要因が、測定結果から明らかに Rmaxにある場合は、Rmaxが同一パラメー

タであることを解除し再解析してください。 
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補足 5-12. カーブフィッティングにおける再解析 

 

反応モデルの変更 

 

 

 

 

 

 

 

 

 

 

 

 

反応モデルを変更し再解析する場合は、Finish をクリックせず、Add Fit ボックスの Model:

右側の をクリックし、新しい反応モデルを選択します。Fit をクリックします。 

↓ 

新しい解析結果が表示されます。 

 

 

 

 

 

 

 

 

 

 

 

 

解析したすべての結果は、履歴として、Current Fits ボックスに残ります。 

前の解析結果を見る場合は、Current Fits ボックスの目的の反応モデルをクリックすると結

果が表示されます。終了後、Finish をクリックします。 
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解析パラメータの解析設定条件の変更 

 

 

 

 

 

 

 

 

 

 

 

 

解析パラメータ（Rmax ,RI）の解析設定条件を変更し再解析する場合は、Add Fit ボックスの

Parameters をクリックします。 

↓ 

 

経時的なリガンドの活性低下や再生の不十分さが原因で、全センサーグラムにおいて、Rmax 

を同一パラメータとみなせない場合、Rmaxの行の Fit カラムの をクリックし、Fit local を

選択します。 

箱型のセンサーグラムを解析する際に、濃度 0 のセンサーグラムを差し引いているにもか

かわらず、センサーグラムの急激なレスポンスの変化を RI としてみなしてしまう場合、RI

の Fit カラムの をクリックし、Constant を選択します。Initial value は自動的に 0 が入力さ

れます。 

 

Parameter Setting ダイアログ中の OK をクリックすると、条件が適用されます。 

引き続き、Fit をクリックすると解析結果が表示されます。 
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補足 5-13. 解析履歴からの結果の消去 

解析結果を履歴から消去する場合は、Current Fits ボックス中の目的のデータを選択します。 

 

Delete をクリックします。 

↓ 

 

 

 

 

確認ダイアログが表示されます。 

消去する場合は OK をクリックします。 

↓ 

 

解析結果が消去されます。 

 

 

 

 

 

 

 

 

 

 

 

 



 
 

5. 相互作用測定   81 

 

Biacore T200 

日本語取扱説明書 

補足 5-14. Batch mode による解析方法 

複数のサンプルについて同時に解析したい場合には、Select Evaluation mode で、Batch 

mode を選択します。なお、Batch mode では、各サンプルについて解析に利用するセンサ

ーグラムの選択はできません。 

 

 

 

 

 

 

 

 

 

 

 

 

Samples に測定サンプルの一覧が表示されます。Evaluation purpose と Model を選択しま

す。解析するサンプルにチェックを入れます。 

↓ 
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それぞれのサンプルについて解析が開始されます。

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

解析結果が表示されます。 

各ウインドウを並べて表示させたい場合には、ツールバーの Window > Tile Horizontally ま

たは Tile Vertically を選択します。 

画面左端の Evaluation Explorer 中のフォルダにそれぞれの解析結果が追加されます。ファ

イル名にはサンプル名が自動的に入力されます。 
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補足 5-15. Multiple Rmax を用いた解析方法 

同一サンプルにおいて、固定化量が異なるセンサーグラムを同時に解析して、1 つの解析結

果を算出することができます。解析に利用するセンサーグラムは、同一温度で測定した、

同一濃度系列のものを利用してください。 

 

 

 

  

 

 

 

 

 

 

 

 

 

Select Curves [ Create ]ウインドウで、サンプルを選択後、Multiple Rmax をクリックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

Curve でセンサーグラムを選択し、Add をクリックすると、解析に利用するセンサーグラム

がウインドウ左上の Rmaxの一覧に追加されます。最大 5 つまで追加可能です。 

ウインドウ右上の Curves の Include で解析に持ち込むセンサーグラムを選択します。 
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Next >をクリックします。

 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

Kinetics >をクリックします。 

↓ 

モデルを選択後、Fit をクリックします。 

 

 

 

 

 

 

 

 

 

 

 

 

 

解析結果が表示されます。 

Rmaxは固定化量ごとに、Fit global で算出されます。 
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補足 5-16. 反応速度定数、解離定数のマッピング 

Kinetics Summary を使用することで、各サンプルの解析結果の反応速度定数を、Y 軸=ka、X

軸=kdのチャートに自動マッピングすることができます。また、Affinity 解析で得られた解離

定数は、別途、Y 軸=KD、X 軸=サンプルのチャートを作成できます。Biacore T200 Kinetics 

Summary にデータを持ち込む場合には、事前に解析データを保存しておく必要があります。

別の解析データファイルの結果も同時にプロットしたい場合には、Append File…または File 

→ Append File…をクリックして、該当の解析データを読み込みます。 

 

Tools → Kinetics Summary をクリックします。Biacore T200 Kinetics Summary が起動し、

Thumbnails に、解析ソフトウェアで解析したすべての結果が読み込まれます。 

 

表示方法は、アイコン： の Small Thumbnails、Standard Thumbnails、Extended Thumbnails

から選択できます。また、各サンプルのセンサーグラム上でダブルクリックをすると、解

析結果ウインドウが開き、解析結果の詳細を確認できます。 

センサーグラムを画像として一括保存したい場合には、File > Save as でファイルを保存後、

Thumbnails 画面上で、マウス右クリック後、Export All Graphs And Table を選択して保存先

を指定してください。または、マウス右クリック後、Copy の Copy All Graphs または Copy 

All Thumbnails を選択して Paint または WordPad に画像を貼り付けて保存してください。 

↓ 
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Table タブをクリックして、Include をチェックし、プロットするデータを選択します。 

 

↓

On-Off Rate Map タブをクリックします。kd vs kdプロットが表示されます。 

 

ポイントをクリックすると、画面右に該当するセンサーグラムが表示されます。 

 

Steady State KD Plot タブをクリックします。KD vs Sample のプロットが表示されます。 

( Affinity 解析で得られた KDのみプロットします。) 

プロットを画像として保存したい場合には、マウス右クリック後、Copy Graph を選択して

Paint または WordPad に画像を貼り付けて保存してください。 
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5-1-3. 平衡値解析 

ウィザードを用いた測定プログラム終了後、Evaluationソフトウェアは自動的に立ち上がり、

取得データは解析に向け移行されます。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

補足 5-17. サンプル情報の変更 

サンプル濃度および濃度単位、サンプルの名称など入力ミスがあった場合は、解析を実行

する前に、Keyword table…で変更します。Tools… → Keyword Table…をクリックします。 

リガンド名の変更は、右下の Edit Chip Information をクリックして変更します。 
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Toolbar の をクリック後、 をクリックします。 

↓ 

 

同一サンプル名のセンサーグラムが重ね書き表示されます。 

 

Select Evaluation mode で解析方法を選択します。1 サンプルごとに解析する場合には、

Single mode を選択します。複数サンプルをバッチ解析する場合は、Batch mode を選択し

ます。Bath mode については、補足 5-14 を参照してください。 

 

複数のサンプルについて同時測定している場合は、Sample:右側の  をクリックすると、別

サンプルのデータに移行できます。 

 

ゼロ濃度のブランクサイクルを複数回測定している場合、センサーグラム下の Show 

average blank（s）にチェックを入れると、平均したセンサーグラムが表示されます。 

 

エアーの混入などの理由で、解析データから削除したいセンサーグラムがある場合は、そ

のセンサーグラムについて、テーブル中の Include カラムのチェックを外します。 

Next >をクリックします。 
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↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

ゼロ濃度のセンサーグラムがブランクとして、全センサーグラムから差し引かれます。 

Affinity >をクリックします。 

↓ 
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アナライト添加終了直前のレスポンス（RU）を平衡値（Req 値）（RU）とし、各アナライト

濃度における Req 値がプロットされます。Next >をクリックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

X 軸＝アナライト濃度（M）、Y 軸＝Req（RU）のグラフが表示されます。 

Model を選択後、Fit をクリックします。通常は、Steady State Affinity を使用します。 

補足 5-18. 平衡値解析のモデル式 

平衡値解析のモデル式は次の 3 つから選択できます。 

Steady State Affinity 

1:1 Binding モデルで、Rmaxは Fitting パラメータです。次の式を使用します。 

 

Steady State Affinity Constant Rmax 

1:1 Binding モデルの平衡値解析で、Rmaxを指定した値で解析を行います。低アフィニティー

相互作用で、アナライト濃度を高濃度で確保できない場合に使用します。モデル選択後、Fit

をクリックして Rmax 値を入力します。コントロールサンプルを高濃度で添加して得られる

Rmaxを基準として Rmaxを設定します。アナライトの Rmax算出式は次の通りです。 
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Steady State Affinity Constant Rmax (Multi Site) 

リガンド上にアフィニティーが異なる結合サイトが 2 つあるモデルです。以下の式を使用

しています。モデル選択後に、結合が強いサイトの Rmax 値（Rmax1）を入力します。解析時

には、Rmax1 は入力した値で解析を行います。コントロールサンプルを高濃度で添加して得

られる Rmaxを基準として Rmax1を設定してください。 

 

↓

 

終了後、Finish をクリックします。解析結果が表示されます。グラフ上には、X 軸＝算出さ

れた KD値（M）のラインが表示されます。 

KD （M）  解離定数 

Rmax（RU）  アナライトの最大結合量 

offset（RU）  X = 0 の時の Y 軸の値 

 Chi2 （RU2）  カイ二乗 

 

上記解析結果は、画面左端の Evaluation Explorer 中のフォルダに追加されます。ファイル

名にはサンプル名が自動的に入力されます。 

引き続き、同時に測定した別のサンプルについて解析する場合は、 Toolbar の



 
 

92  5. 相互作用測定 

Biacore T200 

日本語取扱説明書 

をクリックします。 

補足 5-19. 平衡値解析結果の Quality Assessment 

平衡値解析において、信頼性の高い解析結果を得るためには、解析結果の KD値がアナライ

トのもっとも高濃度の 1/2 以下の濃度である必要があります。つまり、アナライトの濃度範

囲が低濃度領域で、Rmaxからかけ離れた平衡値範囲で測定している場合には解析結果の信頼

性は低くなります。 

 

解析結果のグラフ上の、X 軸＝算出された KD値（M）のラインが黒色表示の場合は、アナラ

イトのもっとも高濃度の 1/2 以下の濃度で算出されていることを表します。 

 

以下のように赤色の破線の場合には、濃度範囲を変更して、再度、測定および解析を実施

してください。 
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5-2. 反応速度定数・解離定数の算出 シングルサイクル法 

 

マルチサイクル法とシングルサイクル法 

54 ページを参照してください。 

 

アフィニティーとカイネティクス 

54 ページを参照してください。 

 

解離定数（KD）、反応速度定数（ka、kd）の算出方法 

55 ページを参照してください。 

 

至適アナライト濃度 

良好な結果を得るためには、予想される解離定数（KD）値の 1/10～10 倍の濃度範囲で 5 濃

度測定します。解離定数値が不明な場合には、1 nM～1 μM の範囲で、5 倍希釈系列の 5 濃

度のアナライトで測定および解析を行って、算出された暫定的な KD値から至適濃度範囲を

求めるのが望ましいです。その場合、再生ができるのであればリガンドを再生して、至適

アナライト濃度で再測定できます。再生がで困難な場合には、リガンドを新しいフローセ

ルに固定化して、至適アナライト濃度で再測定してください。 

また、濃度 0 についてもアナライトと同一条件で測定します。 

 

至適な流速 

30 μl/min 以上の高流速に設定します。 

 

アナライト添加時間と解離時間 

通常は、添加 2 分程度、解離 2 分程度で測定します。ただし、結合速度が遅く結合領域の

センサーグラムが直線的な場合には、カーブが得られるよう添加時間を 5～10 分程度にし

ます。また、解離速度が遅く、解離領域の傾きがほとんど確認できない場合には、解離時

間を 10～30 分程度で測定します。 

 

複数のアナライトの測定 

通常、シングルサイクル法では、一度相互作用測定をおこなった固定化セルは繰り返し測

定しません。複数アナライトがある場合や再現性を確認する場合には、その都度リガンド

を新しいフローセルに固定化してください。ただし、リガンドが安定で、アナライトの解

離速度が速い場合や、結合したアナライトが完全に解離するまでランニング緩衝液を流す

プログラムに設定した場合に限り、複数のアナライトを同時に測定することも可能です。 
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5-2-1. プログラムの実行 

Toolbar の Run Method アイコン（  ）または Menu bar の Run → Method…をクリックし

ます。 

↓ 

 

 

 

 

 

 

 

 

 

 

Biacore Methods を選択した後、Open…をクリックします。 

↓ 

 

↓ 

 

 

 

 

 

 

 

 

Single-cycle Kinetics を選択した後、Open…をクリックします。 

↓ 

Method Builder の Main ダイアログが表示されます。Overview 画面にはメソッド全体の設

定項目が表示されます。以下変更項目について記載します。詳細は 6 章を参照してくださ

い。 

↓ 

General Settings をクリックします。 
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① Data Collection rate 

10Hz を選択します。 

② Detection 

検出モードを以下の 3 つ（Single,Dual,Multi）から選択します。 

Single 1、2、3、4 

Dual 1,2、3,4、2-1、4-3 

Multi 1,2,3,4、2-1,4-3、2-1,3-1,4-1 

③ Sample compartment temperature 

サンプルコンパートメントの温度（4～45℃）を設定します。 

④ Concentration unit 

  アッセイ全体を通して用いる濃度単位を選択します。 

⑤ Buffer settings 

  使用するランニング緩衝液名を入力します。 

⑥ After run 

チェックを入れておくと、全測定が終了した後に、センサー表面の温度が指定し

た温度に自動変更されます。 

設定後、Assay Steps をクリックします。 

↓ 

 

① ② ③ 

④ ⑤ 

⑥ 
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Startup を選択します。 

Number of replicates 

Times ベースライン安定化のためのスタートアップの測定回

数を指定します。3 回以上を推奨します。 

↓ 
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Sample を選択します。 

Number of replicates 

 Times  繰り返し測定回数を選択します。 

↓ 

Cycle Types をクリックします。 
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Sample をクリックします。 

Type    Single cycle kinetics を選択します。 

Concentrations per cycle  アナライトの濃度数を選択します。最大 5 濃度です。 

contact time   アナライト添加時間を入力します（s）。 

Dissociation time 最終添加するアナライト解離時間を入力します（s）。 

Flow rate   流速（μl/min）。通常、30 μl/min。 

Flow path   Both または Multi を選択します。 

Extra wash after injection with: チェックを入れると指定溶液でアナライト添加後に流

路内を洗浄します。センサーチップ表面には流れません。 

Stabilization period  チェックを入れると指定した解離時間後に、指定した

時間ベースライン安定化のための待機時間を設定する

ことができます。 

 

なお、再生しない場合には、Commands タブをクリックして、Regeneration を選択後、

Remove をクリックして削除してください。 

↓ 
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Startup をクリックします。ダミーランを設定します。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Type    Low Sample consumption が選択されています。 

contact time   60 (s)と入力されています。変更の必要はありません。 

Dissociation time   60 (s)と入力されています。変更の必要はありません。 

Flow rate   30 μl/min 

Flow path   Both または Multi が選択されています。 

 

なお、再生しない場合には、Commands タブをクリックして、Regeneration を選択後、

Remove をクリックして削除してください。 

↓ 

Variable Settings をクリックします。 
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↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

各ステップの変数をどの時点で入力するのか、画面右上の 3 項目から選択します。 

 

Define all values at run time 

測定開始直前に入力するモードです。 

Define all values in Method 

現画面上で入力するモードです。作成したメソッドを頻繁にテンプレー

トとして使用し、毎回変更がない場合は、ここで入力しておくと、測定

直前での情報入力が不要になります。 

Define some values in Method and others at run time 

幾つかの情報を現画面上で入力し、その他の情報は測定開始直前に入力

するモードです。 

↓ 

Verification をクリックします。 
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↓ 

 

 

 

 

 

↓ 

 

 

 

 

 

 

 

 

メソッドの設定に不備が無ければ“The Method has been verified and can be used to set up 

a run.”と表示されます。間違いがある場合は該当部分が表示されるので、指示に従って修正

します。確認後、Setup Run をクリックします。 

↓ 

 

 

 

 

 

適切な Flow path を選択し、Next >をクリックします。 

↓ 
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Startup、Sample をそれぞれクリックし、テーブルにサンプル情報を入力します。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Sample1 

 Sample Solution  アナライトの名称 

 Conc（nM）  アナライト濃度 

Conc （1）→Conc （5）の順番で低濃度から順番に入

力してください 

 MW（Da）  アナライトの分子量 

 

サンプル測定前にアナライトゼロ濃度のサイクルを 2 回以上実施してください。 

 

入力後、Next >をクリックします。 

↓ 
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測定サイクルリストが表示されます。 

Next >をクリックします。 

↓ 

 

 

 

 

 

 

 

測定を始める前に、Prime および Normalize をおこなう場合にはチェックを入れてくださ

い。 

Temperature settings 

Analysis temperature   25℃ 

Sample compartment temperature  25℃ 

 

入力後、Next >をクリックします。 

 

↓ 
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右側の表でサンプルの位置とサンプル量（μl）を確認します。表中のサンプルをクリックす

るとそれに対応するラック上の位置が強調表示されます。位置と容量を確認しながらバイ

アルおよびサンプルをラックにセットします。 

 

補足 5-20. サンプル位置の変更 

サンプル位置は、上記画面に切り替わった時点で自動的に設定されます。あらかじめサン

プル位置が決まっているプレートを使用する場合は、画面左下の Menu →  Export 

Positions…を実行し、サンプル位置をタブ区切りのテキストファイルとして保存します。必

要事項を変更した後ファイルを保存し、Menu → Simple Position Import…でそのファイル

を読み込むと、サンプル位置が変更されます。 
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補足 5-21. 同一バイアルからのサンプリング設定 

サンプル位置は、同一サンプルであっても、添加回数分、分注して配置されるように組ま

れています（例えば同一の Control Sample であっても、R1A1 から R1A12 に 12 バイアルに

分けてセットするように指示されます）。同一サンプルを同バイアルから使用したい場合は

プーリング機能を利用します。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Menu から Automatic Positioning…を選択します。 

↓ 

 

 

 

 

 

 

 

 

ここで、すべてのサンプルと試薬に関する配置を設定することができます。 

“Pooling”の項目は、通常、Auto になっています。 

同一バイアルからサンプリングしたいサンプル、試薬の種類について、“Pooling”のプルダ

ウンメニューから Yes を選択し、ダイアログ右下の OK をクリックします。 

なお、Automatic Positioning ダイアログでは色やバイアルのサイズの設定もできるので、

これらも必要に応じて適宜設定を変更してください。 
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↓ 

Eject Rack をクリックして、Rack tray port を開きます。 

↓ 

ラックトレイを奥まで挿入し、OK をクリックします。Eject Rack Tray ダイアログが閉じた

後、Rack Positions ダイアログ右下の Next >をクリックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

基本的な注意事項、測定時間、必要なランニング緩衝液量が表示されます。 

Start をクリックします。 

↓ 

設定したメソッドをテンプレートとして保存するかどうか、メッセージが表示されます。

保存の場合は、Save as で Methods and Templates フォルダまたは Bia Users の各自のフォ

ルダに保存します。保存しない場合は、Don’t Save を選択します。 

↓ 
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Save in:に測定結果の保存先を設定し、File name にファイル名を入力して、Save すると測

定がスタートします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

↓ 

終了後、装置は Standby flow 状態になります。 

↓ 

測定データは入力したファイル名で自動保存され、Biacore T200 Evaluation Software が自動

的に起動して、各サイクルの測定結果が重ね書き表示されます。
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補足 5-22. プログラムの緊急停止 

Run → Stop Run…をクリックします。 

 

 

 

 

 

ボックス中の Stop Run をクリックします。 

↓ 

 

 

 

 

 

実行中の測定サイクルが終了するまで待機し終了します。 

上記ウインドウが開いている状態で、ただちにプログラムを終了したい場合には、画面の

表示に従い、キーボードの[Ctrl]キーと[Break]キーを同時に押します。 

終了した時点までのデータが Biacore T200 Evaluation Software に移行します。 
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5-2-2. カーブフィッティングによる解析 

メソッドを用いた測定プログラム終了後、Evaluation ソフトウェアは自動的に立ち上がり、

自動保存された取得データが開かれます。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

補足 5-23. サンプル情報の変更 

サンプル濃度および濃度単位、サンプルの名称など入力ミスがあった場合は、解析を実行

する前に、Keyword table…で変更します。Tools… → Keyword Table…をクリックします。 

リガンド名の変更は、右下の Edit Chip Information をクリックして変更します。 

 

 

 

 

 

 

 

 

 



 
 

110  5. 相互作用測定 

Biacore T200 

日本語取扱説明書 

補足 5-24. 画面の説明 

Menubar 

Toolbar 

 

 

 

Evaluation Explorer 

Work area 

 

 

 

 

 

 

Menubar    すべての作業コマンドを含む各種メニュー表示 

Toolbar    使用頻度の高い作業コマンドをアイコン化して表示 

Evaluation Explorer  すべての測定データ、解析後のデータの表示 

Sensorgram  測定により取得したセンサーグラム 

Plot   測定時に取得したレポートポイント名別のプロット 

Baseline  サンプル添加直前の AbsResp 

Binding level  サンプル添加時の Baseline からの RelResp 

Binding stability  サンプル添加直後の Baseline からの RelResp 

Binding to reference リファレンスセルに対する Binding level 

Work area   Evaluation Explorer で選択したファイルを表示 

Sensorgram window 
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Toolbar の をクリック後、 をクリックします。 

↓ 

 

同一サンプル名のセンサーグラムが重ね書き表示されます。 

複数のサンプルについて同時測定している場合は、Sample:右側の  をクリックすると、別

のサンプルデータに移行できます。 

 

ゼロ濃度のブランクサイクルを複数回測定している場合、センサーグラム下の Show 

average blank（s）にチェックを入れると、平均したセンサーグラムが表示されます。 

 

エアーの混入などの理由で、解析データから削除したいセンサーグラムがある場合は、そ

のセンサーグラムについて、テーブル中の Include カラムのチェックを外します。 
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自動的にテーブル下のチャートから、チェックを外したセンサーグラムは消えます。 

Next >をクリックします。 

↓
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濃度 0 のセンサーグラムが、ブランクとして全センサーグラムから差し引かれます。 

Kinetics >をクリックします。 

↓ 

 

補足 5-25. センサーグラムの部分的削除 

エアーの混入や添加開始・終了点のノイズなど、解析データの中から一部削除したい領域

がある場合には、マウスの左ボタンをドラッグし該当の領域を拡大したのち、マウスの右

ボタンをドラッグして削除する領域を選択します。拡大図を解除する場合は、センサーグ

ラムを含まない余白をダブルクリックすると、一つ前の縮小画面に戻ります。 

 

領域を選択すると、グラフの右上の Remove Selection ボタンがアクティブになります。ボ

タンをクリックすると選択部位が削除されます。 
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Model:に、フィッティングに採用する反応モデル式を選択します。 をクリックすると、

すべての反応モデルが表示されます。反応モデルが不明な場合は、1:1 Binding を選択します。 

  

 

 

 

 

 

 

選択後、Fit をクリックします。 
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補足 5-26. 反応モデル 

リガンドを B、アナライトを A とします。 

 
1:1 Binding  A + B ⇔ AB 

リガンドとアナライトが 1 分子同士で結合するもっとも単純な反応モデル。 

    
Bivalent Analyte   A + B ⇔ AB , AB + B ⇔ AB2  

アナライトが 2 価もしくはホモ 2 量体の反応モデル。AB 複合体形成後、リガンド

B が 2 次的に結合する反応。 

 
Heterogeneous Analyte A1 + B ⇔ A1B , A2 + B ⇔ A2B 

競合反応。リガンド上の 1種類の結合部位を 2 種類のアナライトが競合する反応。 

 
Heterogeneous Ligand A + B1 ⇔ AB1 , A + B2 ⇔ AB2 

アナライトに対して親和性の異なる 2 つの結合部位を持つリガンドにアナライト

が並行して結合する反応モデル。 

 
Two state Reaction A + B ⇔ AB ⇔ AB* 

リガンドとアナライトの 1 分子同士の結合であるが、複合体形成後コンフォメー

ション変化を起こす反応モデル。 

↓ 

解析結果が表示されます。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 



 
 

116  5. 相互作用測定 

Biacore T200 

日本語取扱説明書 

黒色のセンサーグラムは、フィッティングにより得られたフィッティングカーブです。 

1:1 binding で解析した場合には、Quality Control テーブルが表示され、解析結果の評価が表

示されます。 

補足 5-27. 解析結果の Quality Control 

5 項目の品質評価結果が、ステータスマークで表示されます。 

ステータスマーク 

クオリティーアセスメントにパスしています。 

クオリティーアセスメントの許容限界に近いです。 

 クオリティーアセスメントにパスしていません。 

ニュートラルまたは各自で確認します。 

  

品質評価基準 

 

①速度定数がシステムのスペック範囲内かどうかチェックしています。 

 スペックに近い場合や、超えている場合には、 が付きます。 

 スペック範囲 ka  = 103～107（1/Ms）、kd  = 10-5～0.5 （1/s） 

 

②各パラメータが独立して算出されているかどうかチェックしています。 

ka、kdおよび Rmaxについて解析結果に与える、パラメータ間の相関性を確認してい

ます。マストランスポートリミテーション下で測定した結果は、ka、kdに相関性が

見られます。 

 

③溶液効果の値（RI）の妥当性をチェックしています。 

リファレンスセルおよびアナライトのゼロ濃度を差し引いている場合には、RI は

限りなくゼロとなりますが、結合・解離速度が速くセンサーグラムが箱型の場合

には、RI の値が大きく算出され、解析結果へ影響を与えます。 

① 

② 

③ 

④

① 
⑤

① 
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④センサーグラムはカーブを描いているかどうか、確認してください。 

センサーグラムの結合・解離領域が直線的な場合、得られる解析結果の信頼性は

低くなります。 

 

⑤フィッティングカーブに対して測定プロットがランダムに分散しているかどうか、確認

してください。 

Residuals タブをクリックして、残差プロットを確認します。Y 軸のゼロ近傍（目

安：±1～2 RU）で、ランダムにプロットが分散している場合は良好なフィッティン

グと判断できます。緑色のガイドライン内にほとんどのプロットが入っているこ

とを確認してください。 
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Report タブをクリックすると、算出された各種パラメータが表示されています。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

ka （1/Ms）  結合速度定数 

kd （1/s）  解離速度定数 

KD （M）  解離定数 

Rmax （RU）  アナライトの結合最大量 

RI （RU）  溶液効果（bulk effect）

Chi2 （RU2）  カイ二乗 

 U-value   U-バリュー（既存の 1:1 Binding モデル使用時のみ） 

 

Finish をクリックします。 

↓ 

上記解析結果は、画面左端の Evaluation Explorer 中のフォルダに追加されます。ファイル

名にはサンプル名が自動的に入力されます。 
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引き続き、同時に測定した別のサンプルについて解析する場合は、 Toolbar の         

をクリックします。 

 

補足 5-28. フィッティング結果の評価 

フィッティングが良好な場合、センサーグラムとフィッティングによって得られたフィッ

ティングカーブがほぼ重なります。センサーグラムの傾きが大きく異なる場合、フィッテ

ィングは良好ではないと判断します。また、解析結果の RI 値が 0（RU）に近いか確認しま

す。 

統計学的には、以下の各項目を確認します。 

Residual 

Residuals タブをクリックして、残差プロットを確認します。Y 軸のゼロ近傍（目

安：±1～2 RU）で、ランダムにプロットが分散している場合は良好なフィッティン

グと判断できます。緑色のガイドライン内にほとんどのプロットが入っているこ

とを確認してください。 

Chi2 

測定データとフィッティングカーブ間の差を示します。良好なフィッティングで

は、シグナルノイズの平均平方値に一致します。 

U-value 

解析値が信頼できるか否かを判断する値です。15 以下であれば問題ありません。

25 以上になると、算出された値の信頼性は低くなります。 

SE （Standard error） 

各パラメータについて SE（標準誤差）が表示されます。各パラメータの解析結果

に対して、SE の値が 10%以下であれば問題ありません。 

Check Kinetic Data 

 解析ウインドウ右上の Tools にあります。マストランスポートリミテーションの影 

 の強さを確認します。 

 ウインドウ上の Modification factor M のスライダーを 1 から 10 まで移動します。

 この際、解析結果の黒色のセンサーグラムに対して、赤色と青色のセンサーグラ
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 ムの変化を確認します。赤色と青色のセンサーグラムは、黒色のセンサーグラム

 の ka、kd値を factor M（1～10）で割った場合と掛けた場合に得られるセンサーグ

 ラムです。変化が小さい場合はマストランスポートリミテーションの影響が強い

 と判断します。 

 

フィッティングが良好ではない要因 

①フィッティングに採用したモデルが異なっている 

②箱型のセンサーグラムである 

③経時的なリガンドの活性低下が考えられる 

④再生が不十分である 

⑤アナライト濃度の調製ミスが考えられる 等 

①が要因と考えられる場合は、再度妥当な反応モデルを選択し解析してください。 

②が要因の場合、解析結果の RI がセンサーグラムのレスポンスの大半を占める値になるこ

とがあります。これは、結合解離領域の急激なレスポンスの変動を RI とみなしてしまうか

らです。この場合は、RI=0 （Constant）として再解析してください。 

複数濃度のセンサーグラムから 1 つの定数を算出する解析方法では、すべての濃度のセン

サーグラムにおいて ka, kd, Rmaxが同一のパラメータであることが前提となります。しかし、

上記③～⑤の実験状況では、各濃度のセンサーグラムにおいて、これらのパラメータは必

ずしも一致しません。 

例えば、Rmaxは、リガンドに対するアナライトの最大結合量（RU）であり、理想的な実験系

では、連続して同一セルを使用している限り、どの濃度のセンサーグラムに対しても同一

値となります。ところが、リガンドの再生が不十分な場合や、再生操作によりリガンドの

活性がサイクルごとに低下している場合には、Rmaxはサイクルごとに低下します。フィッテ

ィングが良好でない要因が、測定結果から明らかに Rmaxにある場合は、Rmaxが同一パラメー

タであることを解除し再解析してください。 
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補足 5-29. カーブフィッティングにおける再解析 

反応モデルの変更 

 

 

 

 

 

 

 

 

 

 

 

 

反応モデルを変更し再解析する場合は、Finish をクリックせず、Add Fit ボックスの Model:

右側の をクリックし、新しい反応モデルを選択します。Fit をクリックします。 

↓ 

新しい解析結果が表示されます。 

 

 

 

 

 

 

 

 

 

 

 

 

解析したすべての結果は、履歴として、Current Fits ボックスに残ります。 

前の解析結果を見る場合は、Current Fits ボックスの目的の反応モデルをクリックすると結

果が表示されます。終了後、Finish をクリックします。 
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解析パラメータの解析設定条件の変更 

 

 

 

 

 

 

 

 

 

 

 

 

解析パラメータ（Rmax ,RI）の解析設定条件を変更し再解析する場合は、Add Fit ボックスの

Parameters をクリックします。 

↓ 

 

経時的なリガンドの活性低下や再生の不十分さが原因で、全センサーグラムにおいて、Rmax 

を同一パラメータとみなせない場合、Rmaxの行の Fit カラムの をクリックし、Fit local を

選択します。 

箱型のセンサーグラムを解析する際に、濃度 0 のセンサーグラムを差し引いているにもか

かわらず、センサーグラムの急激なレスポンスの変化を RI としてみなしてしまう場合、RI

の Fit カラムの をクリックし、Constant を選択します。Initial value は自動的に 0 が入力さ

れます。 

 

Parameter Setting ダイアログ中の OK をクリックすると、条件が適用されます。 

引き続き、Fit をクリックすると解析結果が表示されます。 
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補足 5-30. 解析履歴からの結果の消去 

解析結果を履歴から消去する場合は、Current Fits ボックス中の目的のデータを選択します。 

 

Delete をクリックします。 

↓ 

 

確認ダイアログが表示されます。 

消去する場合は OK をクリックします。 

↓ 

 

解析結果が消去されます。 
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6. メソッドによるプログラムの作成 
 

ウィザードで作成するプログラムには、リファレンスの選択や再生溶液の添加回数などに

制約があります。そこで、ウィザードでは対応できない複雑なプログラムを使用したい場

合は、メソッドビルダーを使用してメソッドを作成します。作成時には、あらかじめ実験

目的に応じたウィザードテンプレートから望みに近いプログラムを作成して保存したファ

イルをメソッドビルダーで編集すると、効率も良く間違いが減ります。 

 

メソッドの構成 

メソッドビルダーの重要な設定項目は“Assay Steps”と“Cycle types”です。 

始めに、Assay Steps で測定全体のアウトラインを設定します。一つもしくは複数の測定ス

テップを設定します。それぞれの測定ステップは Startup、Samples、Control Samples などの

測定目的別で設定します。 

Cycle types では、測定ステップ別に詳細なプログラム（温度、流速、試料の添加順序など）

を設定します。 

 

 

スタートアップ 

サンプルの測定 1 

アナライトの添加条件 

5 min、10 µl/min 

再生条件 

10 mM Gly-HCl 2.0、 20 µl/min 

Assay Steps Cycle Types 

サンプルの測定 2 

アナライトの添加条件 

10 min、30 µl/min 

再生条件 

50 mM NaOH、 60 µl/min 
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6-1. ウィザードで作成保存したプログラムの呼び出し 

実験目的別に既存のテンプレートがあります。既存のテンプレートがない場合には、実験

目的に応じたウィザードで実験条件に近いプログラムを作成・保存しておきます。その後、

以下の操作に従ってメソッドを作成します。 

Toolbar の Run Method アイコン（  ）または Menu bar の Run → Method…をクリックし

ます。 

 

 

 

 

 

 

 

 

 

 

Show importable wizard templates にチェックを入れます。 

↓ 

 

 

 

 

 

 

 

 

 

 

Methods and Templatesフォルダ内に保存されているウィザードファイルが表示されます。

それ以外のフォルダに保存したファイルを呼び出す場合は、Browse…を利用します。目的

のファイルを選択し、Open…をクリックします。 

↓
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ウィザードで入力されていた情報が自動的にメソッドの形式に変換されます。ファイルを

開いた直後は、メソッドビルダーの Overview 画面が表示されています。 

 

6-2. メソッドの編集 

 

 

 

 

 

 

 

 

 

 

画面左列に設定ボタンが存在します。General Settings から Verification までの上から 5 つ

のボタンでメソッドを作成します。 

Overview   測定内容の表示 

General Settings   システム初期条件の設定 
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Assay Steps   測定全体のアウトラインの作成 

Cycle Types   測定ステップごとの詳細なプログラムの設定 

Variable Settings   変数入力方法の設定 

Verification   作成メソッドの確認 

↓ 

Overview をクリックします。 

 

各項目をクリックすると、右側の画面で測定ステップの詳細を確認することができます。 

↓ 

General settings をクリックします。 
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General settings では 6 項目を設定します。 

 

① Data Collection rate 

1Hz もしくは 10Hz を選択します。 

反応速度定数、熱力学パラメータ算出の場合 10Hz 

それ以外の実験目的の場合   1Hz 

 

② Detection 

流したいフローセルに対応した検出モードを以下の 3 つ（Single, Dual, Multi）から

選択します。 

Single   1、2、3、4 

Dual   1,2、3,4、2-1、4-3 

Multi   1,2,3,4、2-1,4-3、2-1,3-1,4-1 

 

③ Sample compartment temperature 

サンプルコンパートメントの温度（4～45℃）を設定します。サンプルコンパート

メントの温度は、サンプルの安定性を考慮し、10℃程度に設定することもありま

すが、DMSO を含むサンプルの場合は、低温で析出することがあるので注意が必要

です。

① ② ③ 

④ ⑤ 

⑥ 
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Vary with analysis temperature  

Analysis temperature と同じ温度に設定したい場合に

チェックを入れます。 

 

④ Concentration unit 

アッセイ全体を通して用いる濃度単位を選択します。 

 

⑤ Buffer settings 

使用するランニング緩衝液名を入力しておくと、記録として残すことができます。 

 

⑥ After run 

この項目にチェックを入れておくと、全測定が終了した後に、センサー表面の温

度が指定した温度に自動変更されます。 

 

 

↓ 
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Assay steps をクリックします。 

 

Assay steps では 5 つの設定項目があります。アッセイを正しく構築するためには、①、②

および③の理解が必須です。 

編集したい測定ステップをクリックし、各項目を設定します。 

 

① Assay Steps 

測定ステップの作成と各測定ステップの配置を変更します。 

測定ステップを追加する場合は New  （                ） から作成できます。

新規で作成する測定ステップは、後述する Purpose と Cycle type の関連づけが必

要です。詳細は、補足 6-3. を参照してください。 

各測定ステップの配置は Move Up （       ）  および Move Down 

（        ） にて調整します。測定ステップを削除したい場合には、該

当の測定サイクルを選択後、Delete （        ） をクリックします。 

 

② Base settings 

Name 測定ステップの名称を入力します。最初は Purpose の

名称と同一ですが、変更することも可能です。 

 

 

① 

② ③ 

④ ⑤ 
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Purpose 各測定ステップを“何のために”実行するか設定します。

Evaluationsoftware において各測定ステップを適切に認

識するために必要かつ重要な項目です。以下の 7 種類

があります。 

Conditioning   Startup   

Solvent correction  Calibration  

Sample    Control Sample   

Undefined 

 

Connect to cycle type 

Cycle types 画面で定義したサイクルタイプを関連づけ

ます。サイクルタイプはプルダウンメニューに一覧で

表示されます。サイクルタイプに関しては、後述する

該当項目を参照してください。ウィザードで作成した

プログラムを使用する場合は、適切に関連づけられて

いるので、新規のアッセイステップを追加しない限り、

特に設定を変更する必要はありません。 

 

③ Recurrence 

Calibration、Control Sample、Solvent correction などをサンプル測定ステップ内で定

期的に繰り返し実行するための設定項目です。通常、ウィザードで作成したプロ

グラムを読み込んだ場合はすでに設定されています。必要があれば測定頻度の変

更や、サンプル測定ステップの最初と最後に測定する項目を追加できます。詳細

は、補足 6-1. を参照してください。 

 

④ Assay step preparations 

温度の入力し、ランニング緩衝液を選択します。ランニング緩衝液を 1 種類しか

使用しない場合は設定する必要はありません。（デフォルトでは、A が選択されて

います） 

 

⑤ Number of replicates 

同一サンプル（コントロールサンプルや検量線用試薬も同じ）について繰り返し

測定回数を入力します。合わせて、測定順序を As Entered、Order および Random

の中から選択します。 

 

↓  
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補足 6-1. 測定ステップの定期的繰り返しの実行設定 

各ステップは（ ）の入力順に実行されます。 

 

上記画面では、スタートアップ（Startup 1）が実行された後、コントロールサンプル（Control 

Sample 1）の測定ステップを実施します。終了後、解析に必要なサンプルの測定ステップ

（Thermo 1）が実行されます。ここで、コントロールサンプルの測定をサンプル測定中に定

期的に繰り返し実行したい場合には、Recurrence を設定します。 

 

Control Sample に該当するステップ（Control Sample 1）を選択します。 

 

Repeat assay step within にチェックを入れ、どの測定ステップの中で定期的に測定を実行

するかを右側のプルダウンメニューから選択します（アッセイステップ内のすべての測定

ステップが表示されます）。通常、コントロールサンプルの測定や溶媒補正用曲線の測定は

サンプル測定ステップ内（ここでは Thermo 1）です。 

 

矢印（ ）は差し込み測定を表しており、矢印が向かっているステップ（ここでは Thermo 1）

の中で実行されます。 

 

測定頻度に関しては、Every もしくは Distribute にチェックを入れて適切な数値を入力しま
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す。必要に応じて、Run assay step once first（矢印が向かっている先のステップが開始さ

れる直前に実施）および Run assay step once first（矢印が向かっている先のステップが終

了した後に実施）にチェックを入れます。 

 

 

 

 

 

 

間隔の確認に関しては、Cycle Run List 機能を使います。使用方法は、補足 6-2. を参照して

ください。 

 

なお、測定ステップが複数存在する場合は、上から並んだ順に実行されます。必要に応じ

て、Move Up および Move Down を用いて並び替えます。 

 

 
上に示した例では、アナライトが 30 サンプルの場合、以下のように測定が実行されます。 

↓Startup 1 

↓Solvent correction 1 

↓Control Sample 1 

↓Thermo 1  1 から 15 番目までのアナライト 

↓Solvent correction 1 

↓Control Sample 1 

↓Thermo 1  16 から 30 番目のアナライト 
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補足 6-2. サイクルの測定順序の確認と変更 

サンプル測定ステップ内において、溶媒補正用曲線、コントロールサンプルなどはサンプ

ル数に応じて複数回繰り返し実行します。繰り返し回数の設定は Recurrence および

Number of replicates で設定します。実際にどの順序で溶媒補正用曲線、コントロールサン

プルなどが実行されるか、アッセイステップを作成している際に Cycle Run List…で確認で

きます。 

 

 

 

 

 

 

 

 

溶媒補正用曲線、コントロールサンプルなどのステップに関して Recurrence および

Number of replicates を望みの間隔になるように値などを入力し、Cycle Run List をクリッ

クします。 

↓ 

 

 

 

 

 

 

 

 

各ステップ名が表示されます。# Cycles/Assay step に、各ステップ内における測定サンプ

ル数を入力します。例）Startup : 1、Sample : 7、Solvent correction : 1、Control Sample : 2 
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ウインドウ内の右側に測定サイクルの順番がリスト表示されます。望みの順序になるよう

に、必要に応じて Recurrence および Number of replicates の設定を変更します。 

Cycle types をクリックします。 

 

Cycle types では大きく分けて 4 つの設定項目があります。 

 

① サイクルタイプの作成、削除、名前の変更 

ウィザードで作成したプログラムを読み込んでいる場合は、通常はここで新たな

サイクルタイプを追加する必要はありません。作成法の詳細は、補足 6-3. を参照

してください。 

 

② 各サイクルのコマンドの設定およびパラメータの入力 

 

 

 

 

 

 

 

 

② 

② ’

‘③ 

③

④ 

④

⑤ 

① 
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各コマンドをプルダウンメニューから選択し、Insert （     ）をクリック

して追加します。各コマンドの順序は   および   にて調整します。各コマ

ンドのパラメータは、右隣の画面②’で入力します。以下の 9 種類があります。 

使用頻度が高いのは Capture、Sample、Regeneration です。中でも Sample は、

Evaluation software で、反応速度定数や親和定数の算出および濃度測定などの解析

を実行する際に必須なコマンドとなります。 

 

Sample 

測定サンプル（アナライト）の添加コマンドです。 

Types:   添加モード 

Low Sample consumption 

サンプルの消費量が少なく、サンプル消費量は、7 mm

プラスチックバイアル使用時、添加容量 + 28 μl です。 

High performance  

サンプル添加時の希釈が少なく、サンプル消費量は、7 

mm プラスチックバイアル使用時、添加容量 + 58 μl で

す。主に、反応速度定数や解離定数の算出時に用いま

す。 

Single cycle kinetics 

シングルサイクル法による反応速度定数や解離定数算

出時に用います。最大 5 濃度までアナライトの連続添

加が可能です。サンプル消費量は、7 mm プラスチック

バイアル使用時、添加容量 + 58 μl です。 

 

Sample solution: デフォルトは Is variable です。 

 

Contact time: サンプル添加時間（s）を入力します。 

 

Dissociation time: 解離時間（s）を入力します。シングルサイクル法では、

最後に添加するサンプルの解離時間の設定となります。 

 

Flow rate: 流速（μl/min）を入力します。 

 

Flow path:  サンプル添加流路を選択します。 

Detection を Dual に設定している場合、以下のフロー
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セルにサンプルが流れます。必要に応じて選択します。 

First  2-1 の場合は 1、4-3 の場合は 3 

Second  2-1 の場合は 2、4-3 の場合は 4 

Both  2-1 の場合は 1 および 2 

4-3 の場合は 3 および 4 

Detection を Multi に設定している場合は、該当するフ

ローセル番号をプルダウンメニューから選択します。 

 

Predip  サンプルを分取する前にニードルを洗浄する場合にチ

ェックを入れるます。 

 

Mix with:   サンプルを自動混合します。 

各サンプルは指定された溶液と混合後に添加されます。 

混合したい溶液の名称を入力します。Fraction:にサン

プルおよび混合用溶液の“混合比”を入力します。 

例えば 20（%）と入力すると、混合用溶液 20%とサン

プル 80%が混合されます。混合後は、Stabilization 

period after mix に入力された時間が経過した後に添加

されます。 

阻害法を用いた濃度測定実験で使用します。なお、Mix

機能を使用する場合には必ず混合用のバイアルが必要

です。 

 

Extra wash after injection with: 

サンプル添加後のフローセル以外の流路を洗浄する場

合にチェックを入れます。洗浄溶液名を入力します。

センサーチップ表面には流れません。 

 

Stabilization period: 次のコマンド実行までの待機時間を設定する場合にチ

ェックを入れます。待機時間（s）を入力します。 

 

Capture 

リガンドのキャプチャー用添加コマンドです。 

 

Enhancement 

アナライトの結合確認、またはシグナル増幅として 2 次抗体などを添加するコマ
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ンドです。 

 

Regeneration 

再生溶液の添加コマンドです。粘性が高い溶液（40% グリセロール以上）を使用

する場合は、High viscosity solution にチェックを入れます。 

 

Carry-over control 

キャリーオーバーチェックの添加コマンドです。 

40 μl/min で 30 秒ランニング緩衝液を添加します。Evaluation Software で結合レス

ポンスからキャリーオーバーを評価します。低分子化合物をアナライトとして添

加する場合は、測定サイクルの最後に実施することを推奨します。

 

Solvent correction 

溶媒補正溶液の添加コマンドです。 

30 μl/min で 30 秒溶媒補正溶液を添加します。溶媒補正溶液を添加する数だけ、コ

マンドを挿入します。 

 

InjectAndRecover 

結合したアナライトの回収コマンドです。 

 

General 

Sample コマンドと同等の機能を持ちますが、添加モードに Dual Inject の機能が追

加されています。Dual Inject は、1 つ目のサンプル添加終了後、ランニング緩衝液

での自動洗浄をはさむことなく、引き続き 2 つ目のサンプルを添加することがで

きます。ただし、General コマンドで実行したデータは解析できません。 

 

If…Then 

自動判断機能コマンドです。 

取得したレポートポイントから、その次の操作コマンドの追加、省略、プログラ

ム全体を終了させる設定が可能です。 
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③ 各測定サイクルの変数の設定 

変数設定には、Method Variables と Evaluation Variables の 2 つがあります。 

 

 

 

 

 

 

 

 

 

 

 

Method Variables 

各測定サイクルのコマンドおよびパラメータの変数を設定できます。通常、サン

プルコマンドの変数の設定は、Solution にチェックが入っています。測定サイクル

ごとに添加時間などを変数として設定する場合は、各項目にチェックを入れます。 

 

Evaluation Variables 

解析ソフトウェアに反映される変数の設定および解析目的を設定します。 

テンプレートのメソッドやウィザードで作成したプログラムを開いている場合、

Evaluation purpose に応じて解析に必要な変数はあらかじめ設定されています。そ

れらのチェックは外さないように注意します。チェックが入っていなくても測定

自体は実行されますが、Evaluation software による解析は実行できません。 

プログラムに定義されていないパラメータを作成する場合は、User defined 

variables 下の Add…をクリックし作成します。Evaluation purpose は、Sample コ

マンドの設定時のみ表示されます。Evaluation purpose には以下の 7 種類がありま

す。 

Kinetics/Affinity    Thermodynamics 

 Concentration    Affinity in solution   

Kinetics – Heterogeneous analyte  Calibration – free conc 

General 
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④ レポートポイントの編集 

Report Points タブをクリックすると、各コマンドのレポートポイントの一覧を見ることが

きます。レポートポイントの追加方法は以下の通りです。 

 

Name   レポートポイントの名称を入力します。 

 

Sec  Start of / End of および Inject で定義されるイベントから

何秒離れた時刻にレポートポイントを取るかを設定し

ます。

 

Before / After  Start of / End of および Inject で定義されるイベントの前

後どちら側にレポートポイントを取るかを設定します。 

 

Start of / End of   Inject で定義されるイベントの開始時および終了時の

どちらを基準点にするかを設定します。 

 

Inject  取得したいレポートポイントと関連づけるイベントを

プルダウンメニューから選択します。 

 

Window  レポートポイントの値（RU）を算出するための時間幅

を設定します。通常 5 秒です。指定した時間の平均値

をレポートポイントとします。 

 

Baseline  該当するレポートポイントをベースライン（相対値 0）

にするか設定します。 

 

↓ 
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補足 6-3. サイクルタイプおよびアッセイステップの追加 

アッセイステップはそのメソッドに存在するいずれかのサイクルタイプと必ず関連づける

必要があります。新規サイクルタイプの追加と、関連づける新規アッセイステップの追加

の流れを示します。ここでは、低分子アナライト測定時に必要な溶媒補正用曲線の作成ス

テップ（Solvent correction）の追加を例として説明します。 

 

Cycle types 画面にて New （            ）をクリックします。 

 

Rename で新規サイクルタイプの名称を入力します（ここでは Solvent correction）。 

↓ 

 

 

 

 

 

 

 

 

 

 

Commands タブのプルダウンメニューから Solvent correction を選択して、 Insert 

（      ） をクリックします。 

↓ 

溶媒補正溶液を添加する数だけコマンドを追加し、新規サイクルタイプを作成します。 

 

続いて、Solvent correction のステップをアッセイステップに追加します。 

Assay steps ダイアログにて New （            ）をクリックします。 

↓ 
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アッセイステップの最後尾に新規のステップ（ここでは Assay step 1）が挿入されます。

Assay step 1 をクリックして選択し、Base settings の設定に移ります。 

↓ 

 

Name   Solvent correction 

Purpose   Solvent correction 

Connect to cycle type Solvent correction 

 

以上でステップの追加は完了です。 

↓ 

追加したステップは必要に応じて Recurrence、Number of replicates、Assay step 

preparations を適切に設定します。 
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Variable Settings をクリックします。 

 

各ステップの変数をどの時点で入力するのか、画面右上の 3 項目から選択します。 

Define all values at run time 

測定開始直前に入力するモードです。 

Define all values in method 

現画面上で入力するモードです。作成したメソッドを頻繁にテンプレー

トとして使用し、毎回変更がない場合は、ここで入力しておくと、測定

直前での情報入力が不要となります。 

Define some values in method and others at run time 

幾つかの情報を現画面上で入力し、その他の情報は測定開始直前に入力

するモードです。 

 

↓ 

Verification をクリックします。
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メソッドの設定に不備が無ければ“The method has been verified and can be used to set up 

a run.”と表示されます。間違いがある場合は該当部分が表示されるので、指示に従って修正

します。 

確認後、Setup Run をクリックします。 

↓ 

 

適切な Flow path を選択し、Next をクリックします。 

↓
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Sample & Assay Setup のすべてのステップについて必要事項を入力します。 

“Define all values at run time”を選択したステップは、この時点でサンプル情報の入力が必

要となります。各ステップをクリックすると、画面下にサンプル情報が入力できるように

なります。入力する必要のないカラムが出てきた場合は、空欄のまま次に進みます。 

 

補足 6-4. Excel ファイルで作成したサンプル情報の入力 

Excel ファイルで作成したサンプル情報を移行するには、Excel での保存時、タブ区切りのテ

キストファイル（拡張子は txt）を選択します。タブ区切りで保存したデータを上記画面で

開き、コピーペーストで入力します。 

 

すべての項目を入力後、Next >をクリックします。 

↓ 
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サイクルリストが表示されます。上から順番に測定が実行されます。 

問題が無ければ、Next >をクリックします。 
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6-3. メソッドの実行 

 

測定を始める前に、Prime および Normalize を実施する場合はチェックを入れます。 

設定後、Next >をクリックします。 

↓ 

 

右側の表でサンプルの位置とサンプル量（μl）を確認します。表中のサンプルをクリックす

るとそれに対応するラック上の位置が強調表示されます。位置と容量を確認しながらバイ

アルおよびサンプルをラックにセットします。 

 

補足 6-5. サンプル位置の変更 

サンプル位置は、上記画面に切り替わった時点で自動的に設定されます。あらかじめサン

プル位置が決まっているプレートを使用する場合は、画面左下の Menu →  Export 

Positions…を実行し、サンプル位置をタブ区切りのテキストファイルとして保存します。必

要事項を変更した後ファイルを保存し、Menu → Simple Position Import…でそのファイル
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を読み込むと、サンプル位置が変更されます。

Eject Rack をクリックして、Rack tray port を開きます。 

↓ 

ラックトレイを奥まで挿入し、OK をクリックします。Eject Rack Tray ダイアログが閉じた

後、Rack Positions ダイアログ右下の Next をクリックします。 

↓ 

 

 

 

 

 

 

 

 

 

 

 

測定時の基本的な共通注意事項と測定時間、必要なランニング緩衝液容量が表示されます。

Start をクリックします。 

↓ 

設定したメソッドをテンプレートとして保存するかメッセージが表示されます。保存の場

合は、Save as で Methods and Templates フォルダまたは Bia Users の各自のフォルダに保

存します。保存しない場合は、Don’t Save を選択します。 

↓ 

Save in:に測定結果の保存先を設定し、File name にファイル名を入力して、Save すると測

定が開始します。 

↓ 

終了後、装置は Standby flow 状態になります。 

↓ 

測定データは入力したファイル名で自動に保存され、Biacore T200 Evaluation Software が自

動的に起動して、各サイクルの測定結果が重ね書き表示されます。 

解析およびデータの評価は各章を参照してください。 
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補足 6-6. 同一バイアルからのサンプリング設定 

サンプル位置は、同一サンプルであっても、添加回数分、分注して配置されるように組ま

れています（例えば同一の Control Sample であっても、R1A1 から R1A12 に 12 バイアルに

分けてセットするように指示されます）。同一サンプルを同バイアルから使用したい場合は

プーリング機能を利用します。 

 

 

 

 

 

 

 

 

 

 

 

Menu から Automatic Positioning…を選択します。 

↓ 

 

 

 

 

 

 

 

 

ここで、すべてのサンプルと試薬に関する配置設定が可能です。 

“Pooling”の項目は、通常、Auto になっています。 

同一バイアルからサンプリングしたいサンプル、試薬の種類について、“Pooling”のプルダ

ウンメニューから Yes を選択し、ダイアログ右下の OK をクリックします。 

 

なお、Automatic Positioning ダイアログでは色やバイアルのサイズの設定もできるので、

これらも必要に応じて適宜設定を変更します。 
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補足 6-7. プログラムの緊急停止 

Run → Stop Run…をクリックします。 

 

 

 

 

 

ボックス中の Stop Run をクリックします。 

↓ 

 

 

 

 

 

実行中の測定サイクルが終了するまで待機し終了します。 

上記ウインドウが開いている状態で、ただちにプログラムを終了したい場合には、画面の

表示に従い、キーボードの[Ctrl]キーと[Break]キーを同時に押します。 

終了した時点までのデータが Biacore T200 Evaluation Software に移行されます。 
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7. メンテナンス 
 

システム内部に設置されているマイクロ流路系（IFC）は消耗品であり、使用するサンプル

の性状や使用頻度に応じて、耐久月数が異なります。より長くマイクロ流路系を使用する

ために、システム使用ごとのメンテナンスの実施を推奨します。 

 

システムのメンテナンスは既定のメンテナンスプログラム（Menu bar の Tools → More 

Tools… → Maintenance Tools…）に従って実行します。 

 

ランニング緩衝液として、超純水を使用します。また、メンテナンス時はメンテナンス用

試薬によりセンサーチップ表面に固定化しているリガンドは破壊されてしまうので、必ず 

Sensor Chip Maintenance（もしくは使用済みセンサーチップ）を使用してください。 

システム温度は、25℃に設定します。 

 

メンテナンスコマンドの呼び出し 

Menu bar の Tools → More Tools…を選択します。 

↓ 

Tools ダイアログが表示されます。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

各コマンドを選択すると、ウインドウ下で内容と最終実施日が確認できます。 
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メンテナンスに必要な試薬 

通常のメンテナンスに必要な試薬は、Biacore Maintenance Kit, type 2 （BR-1006-51）に含ま

れています。 

 

 

 

 

 

 

 

 

 

 

 

 

 

 BIAdesorb solution 1  95 ml x 2 

  BIAdesorb solution 2  95 ml x 2  

  BIAtest solution   65 ml  

  BIAdisinfectant solution （conc. ）  10 ml x 3  

  BIAnormalizing solution  90 ml  

  HBS-N Buffer    10 X 50 ml  

  Sensor Chip Maintenance  1 枚  

 

BIAdesorb solution 1 は 4 ℃で保存すると SDS が析出します。BIAdesorb 

solution 1 のみ室温で保存してください（その他のキット内試薬は、4 ℃

で保存してください）。 

   

  Sensor Chip Maintenance は洗浄用チップです。 

  保存時には、埃が付着しないように、パラフィルムで巻いて室温で保存

  してください。再使用時には、ガラス面に汚れが付着していないことを

  確認してから Dock してください。また、定期的に新しいものに交換して

  ください。 
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補足 7-1. メンテナンスチップへの交換方法 

 

Toolbar の Eject アイコン（  ）または Menu bar の Tools → Eject Chip…を選択します。 

↓ 

 

 

 

 

 

Eject Chip をクリックします。 

↓ 

センサーチップポートが開くのでセンサーチップを取り出し、メンテナンス用センサーチ

ップ（Sensor Chip Maintenance）をセットします。あわせて、ランニング緩衝液ボトルを超

純水ボトルに交換します。 

↓ 

 

Insert Chip ダイアログが表示されるので Chip type: Maintenance を選択後、Chip id;を入力

し、Dock Chip をクリックします。 

Dock が完了すると自動的に Standby flow 状態になります。 

Dock 終了後は、超純水で Prime を実行します。 
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7-1. システムの洗浄 

7-1-1. Desorb 
IFC および、サンプルチューブに付着した汚れなどを洗浄するプログラムです。 

1 週間に 1 回、必ず実施してください。実験内容の変更ごとに実施することを推奨します。

なお、クルードサンプルや不溶性サンプル使用時には、実験終了後に実施してください。

所要時間は、約 20 分です。測定温度および Sample compartment 温度は、20 ℃以上で実

施してください。 

試薬 

Biacore Maintenance Kit, type 2 

BIAdesorb solution 1（0.5 % SDS） 

BIAdesorb solution 2（50 mM Gly-NaOH、pH 9.5） 

ランニング緩衝液 

超純水 

Tools → More Tools… → Maintenance Tools → Desorb を選択しStart…をクリックしま

す。 

↓ 

 

 

 

 

 

内容を確認後、Next >をクリックします。 

↓ 

 

 

 

 

 

内容を確認後、Next >をクリックします。 

↓ 

BIAdesorb solution 1 および、BIAdesorb solution 2 を、指示された量分注してラックにセット

し、Start をクリックします。 

↓ 

Desorb 終了後、装置は自動的に Standby flow の状態になります。そのままの状態で 3～4

時間放置するか、Prime を 3 回実施します。
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7-1-2. Desorb and Sanitize 
すべてのフローシステムの滅菌および洗浄するプログラムです。 

1 ヶ月に 1 回、必ず実施してください。所要時間は、約 1 時間です。測定温度および Sample 

compartment 温度は、20 ℃以上で実施してください。 

バッファーチューブ（チューブ A, B, C, D）の洗浄後、A 以外のチューブ（チューブ B, C, D）

を空にして終了します。 

試薬 

Biacore Maintenance Kit, type 2 

BIAdesorb solution 1（0.5 % SDS） 

BIAdesorb solution 2（50 mM Gly-NaOH、pH 9.5） 

BIAdisinfectant solution 原液 6 ml を超純水 80 ml で希釈 

ランニング緩衝液 

超純水 

 

Maintenance Tools → Desorb and Sanitize を選択して Start…をクリックします。 

↓ 

 

 

 

 

 

 

 

内容を確認後、Next >をクリックします。 

↓ 

 
内容を確認後、Next >をクリックします。 

↓ 
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BIAdesorb Solution 1 を 25 ml, 15 ml の 2 本に分注します。 

チューブ A, B, C, D は、すべて BIAdesorb Solution 1 ボトル（25 ml）にセットします。超純水

チューブを、BIAdesorb Solution 1 ボトル（15 ml）にセットします。 

Start をクリックします。 

↓ 

ステップ 1 の終了後、自動的にステップ 2 のダイアログが表示されます。 

 

 

 

 

 

 

BIAdesorb Solution 2 を 25 ml, 15 ml の 2 本に分注する。 

チューブ A, B, C, D は、すべて BIAdesorb Solution 2 ボトル（25 ml）にセットします。超純水

チューブを、BIAdesorb Solution 2 ボトル（15 ml）にセットします。 

Start をクリックします。 

↓ 

ステップ 2 の終了後、自動的にステップ 3 のダイアログが表示されます。 

 

 

 

 

 

 

BIAdisinfectant Solution を 50 ml, 30 ml の 2 本に分注します。 

チューブ A, B, C, D は、すべて BIAdisinfectant Solution ボトル（50 ml）にセットします。超純

水チューブを、BIAdisinfectant Solution ボトル（30 ml）にセットします。 

Start をクリックします。 
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ステップ 3 の終了後、自動的にステップ 4 のダイアログが表示されます。 

 

 

 

 

 

チューブ A, B, C, D は、すべて超純水ボトル（ランニング緩衝液ボトル）にセットします。

超純水チューブを、超純水ボトルにセットします。 

Start をクリックします。 

↓ 

ステップ 4 の終了後、自動的にステップ 5 のダイアログが表示されます。 

 

チューブ A を緩衝液（10～50 mM HEPES や Tris 緩衝液）が入ったボトルにセットします。

チューブ B, C, D は、空気を吸えるようにボトルから取り出します。 

Start をクリックします。 

 ↓ 

 

 

 

 

 

ステップ 5 の終了後、装置は自動的に Standby flow の状態になります。この状態で 3～4

時間放置します。もしくは、Prime を 3 回実施します。 

↓ 

Close をクリックして、洗浄を終了します。 

電源を落とす場合には、超純水で Prime を実行してください。 

 

 

なお、汚れがひどく Desorb and Sanitize で十分な洗浄効果が得られない場合には、Tools→

More Tools→Service Tools の Superclean を実行してください。 
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7-1-3. Empty Buffer Tubing 
B,C,D のバッファーチューブを超純水で洗浄後、チューブの中身を空にするプログラムです。 

Buffer scouting またはシステムチェックで B,C,D のチューブを使用後、使用する予定がない

場合に実行します。所要時間は、約 20 分です。 

ランニング緩衝液 

超純水 

70%エタノール溶液 

 

Tools → More Tools… → Maintenance Tools → Empty Buffer Tubing を選択し Start…を

クリックします。 

↓ 

 

 

 

 

 

 

Next >をクリックします。 

↓ 

 

 

 

 

 

本体左側のチューブ A,B,C,D をすべて超純水ボトルにセットします。Start をクリックしま

す。 

↓ 

ステップ 1 終了後、自動的にステップ 2 のダイアログが表示されます。 

 

 

 

 

 

本体左側のチューブA,B,C,Dすべてを70%エタノール溶液（10 ml）のボトルにセットします。 

Start をクリックします。 

↓ 
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ステップ 2 終了後、自動的にステップ 3 のダイアログが表示されます。 

 

 

 

 

 

 

本体左側のチューブ A,B,C,D を、空気が吸えるようボトルから出します。 

Start をクリックします。 

↓ 

 

 

 

 

 

Close をクリックします。B,C,D のチューブは、キムワイプで拭いて、チューブホルダーに

収納してください。 
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7-1-4. Wash Buffer Tubing 
A,B,C,D のバッファーチューブを洗浄するプログラムです。 

界面活性剤または BSA など、吸着しやすい物質を含んだランニング緩衝液を使用後、それ

らの物質を含んでいないランニング緩衝液に切り替えて実験する場合に実行します。 

所要時間は、約 30 分です。 

試薬 

Biacore Maintenance Kit, type 2 

BIAdesorb solution 1（0.5 % SDS） 

BIAdesorb solution 2（50 mM Gly-NaOH、pH 9.5） 

ランニング緩衝液 

超純水 

 

Tools → More Tools… → Maintenance Tools → Wash Buffer Tubing を選択し Start…を

クリックします。 

↓ 

 

 

 

 

 

 

 

洗浄するチューブを選択し、Next >をクリックします。 

↓ 

 

 

 

 

 

 

内容を確認後、Next >をクリックします。 

↓ 

 

 

 

 



 
 

7. メンテナンス   161 

 

Biacore T200 

日本語取扱説明書 

 

 

 

 

 

最初に選択したチューブを BIAdesorb Solution 1（20 ml）ボトルに入れ、Start をクリックし

ます。 

↓ 

ステップ 1 終了後、自動的にステップ 2 のダイアログが表示されます。 

 

 

 

 

 

チューブを BIAdesorb Solution 2（20 ml）ボトルに入れ、Start をクリックします。 

↓ 

ステップ 2 終了後、自動的にステップ 3 のダイアログが表示されます。 

 

 

 

 

 

チューブを超純水ボトルに入れ、Start をクリックします。 

↓ 

ステップ 3 終了後、自動的に以下のダイアログが表示されます。 

 

 

 

 

 

Close をクリックします。 

使用しないチューブはチューブホルダーに収納してください。 
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7-2. シグナルの校正 

 

7-2-1. Normalize 
センサーチップを新規にセットした際に実施することを推奨します。 

試薬 

Biacore Maintenance Kit, type 2 

 BIAnormalizing solution 

センサーチップおよびランニング緩衝液 

実験に使用するセンサーチップおよびランニング緩衝液 

 

Tools → More Tools… → Maintenance Tools… → Normalize を選択し Start…をクリック

します。 

↓ 

 

 

 

 

 

Next >をクリックします。 

↓ 

バイアルをセット後、Start をクリックします。 

↓ 

 

 

 

 

 

終了後、下記ダイアログが表示されます。 

 

 

 

 

 

自動的に Standby flow 状態になります。 
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7-3. システムチェック 

装置の診断をおこなうプログラムです。このプログラムは Desorb and Sanitize による洗浄後

に実行してください。シグナルのドリフトや、エアースパイクの混入が激しい場合などに

実施します。使用頻度が高い場合、定期的に実行することを推奨します。所要時間は、約 1

時間です。 

試薬 

Biacore Maintenance Kit, type 2 

BIAtest solution 

ランニング緩衝液 

HBS-N Buffer 150 ml 程度（メンテナンスキットの 10X Buffer を希釈して使用します） 

超純水 

必要な消耗品 

新品の Series S Sensor Chip CM5 （チェック後、実験に使用可能） 

BIAtest solution 

1.5 ml プラスチックバイアル 

 

新品のセンサーチップ CM5 を Dock 後、HBS-N 緩衝液で Prime を実施します。 

Tools → More Tools… → Test Tools → System Check を選択し Start…をクリックします。 

↓ 

 

System Check ダイアログが表示されます。デフォルトでは、上から 4 項目が選択されてい

ます。Next >をクリックします。Merged and Dual injections および Buffer Selector を使用する

場合にはチェックを入れます。 

↓
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A のチューブを HBS-N Buffer ボトルに入れます。Buffer Selector テストを行う場合には、B,C

および D のチューブを超純水の入ったボトルに差し込みます。（Buffer Selector テストが必

要なければ、B,C,D のチューブを超純水ボトルに入れる必要はありません。） 

Next >をクリックします。 

↓ 

 

BIAtest Solution を、1.5 ml プラスチックバイアルに 795 μl 分注してラックポジションにセッ

トします。また、空の 1.5 ml プラスチックバイアル 4 本を、キャップをして指定のラック

ポジションにセットします。Merged and Dual injections テストをおこなう場合には、BIAtest 

Solution を 995 μl と空バイアルを 7 本セットします。Start をクリックします。 

↓ 
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続いて、測定結果の保存先を指定します。File name を入力して、Save すると測定がスター

トします。Buffer Selector テストを実施した場合で、システムチェックを実行後、B,C および

D のチューブを使用しない場合は Empty Buffer Tubing を実行してください。

↓ 

 

測定が終了すると、チェック結果が自動的に表示されます。各チェック項目について測定

値が正常範囲内であれば“PASS”、範囲外であれば“FAIL”と診断されます。FAIL が表示されて

いる場合には弊社技術サービス部にご相談ください。 
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8. 実験の終了 
 

実験が終了した際には、次のいずれかの方法でシステムを維持できます。 

スタンバイ状態で放置  7 日以内に使用する場合 

電源を落として終了  7 日以上使用しない場合 

 

8-1. スタンバイ状態での放置 

測定が終了すると、自動的に Standby flow 状態になります。 

チューブ A にセットしたランニング緩衝液で、65 ml/ 24 時間の流速を最長 7 日間継続しま

す。ランニングバッファーを涸らさないように注意してください。廃液ボトルの空き容量

にも注意してください。 

スタンバイ状態であるか否かは、ウインドウ下の Status bar で確認できます。 

 

8-2. 電源の落とし方 

電源を落とす前には、メンテナンスを実行してください。 

Toolbar の Eject アイコン（  ）または Menu bar の Tools → Eject Chip…を選択します。 

↓ 

 

 

 

 

Eject Chip をクリックします。 

↓ 

センサーチップポートが開きます。センサーチップを取り出し、Biacore T200 control software

を終了します。パソコンのシャットダウン、Biacore T200 の本体電源を落とします。 

注意）電源を落とす場合は、システム内部が超純水で置き換わっているかどうか確認の上、

電源を落としてください。 



 
 

8. 実験の終了   167 

 

Biacore T200 

日本語取扱説明書 

8-3. センサーチップの保存 

取り出したセンサーチップは、以下の 2 つの方法で保存できます。 

リガンドは保存中に変性する可能性があるので、再使用の際にはポジティブコントロール

サンプルのレスポンスからリガンドの活性を確認してください。また、再 Dock 時前には、

検出面、固定化面に埃などの汚れが付着していないことを確認してください。 

 

ドライ状態での保存 

取り出したセンサーチップにパラフィルムを巻いて 4℃で保存します。 

安定なサンプルを固定したセンサーチップの保存に用います。 

 

ウェット状態での保存 

取り出したセンサーチップのシート部分をカバーから抜き取り、シートだけを容器（50 ml

容のふた付きプラスチック遠心チューブ等）に分注した HBS-EP+などの緩衝液に浸し、4 ℃

で保存します。 

 

シートの取り出しと保存 

センサーチップはカバーとシートから構成されています。 

 
 

カバー 

 

 

 

 

シート 

 

 

シートの金基板の窪んでいる面はリガンドが固定化されています。 

平らな面は検出器が接触します。リガンド固定化面には触れないよう注意してく

ださい。下図のようにピンセットにてシートを抜き出し、緩衝液に浸して保存し

ます。 
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保存していたシートからの緩衝液成分の除去とカバーへの収納 

再利用する際は、緩衝液に浸していたシートをカバーに収めます。シートの水分

を取り除いてからカバーに収めてください。 

 

プラスチックの部分および検出面  キムワイプで拭き、超純水で湿らせたキムワ 

     イプで再度拭きます。さらに乾いたキムワイ 

     プで拭きます。 

固定化面   キムワイプなどを“こより状”に細くして、 

   金基板の中央部分に触れないように、四隅か 

   ら水分を吸収します。 

 

検出面 

 

 

 

固定化面 

 

 

 

埃に注意しながらカバーに収めます。下図のように、検出面が表になる向きで、

ピンセットにてカバーの左側から挿入します。 

リガンド固定化面を表にして挿入した場合には最後までシートが入りません。 
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9. センサーグラムの編集 
 

ウィザードまたはメソッドを用いた測定プログラム終了後、Biacore T200 Evaluation Software

は自動的に立ち上がり、取得データが開かれます。過去に取得したデータを編集解析する

場合は、Evaluation ソフトウェアを起動し、ファイルを呼び出してください。 

 

9-1. ソフトウェアの起動 

画面左下の Start → All programs → Biacore → Biacore T200 Evaluation Software をク

リックします。 
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9-2. ファイルの呼び出し 

アイコン（  ）もしくは File → Open…をクリックし、目的のファイルを選択します。（通

常、ファイルは、C:/BIA users/に保存されています。） 

ここでは、練習用データ C:/BIA users/T200 demo File / Binding Analysis を選択します。 

OK をクリックします。 

↓ 
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補足 9-1. 画面の説明 

Menubar 

Toolbar 

 

 

 

Evaluation Explorer 

Work area 

 

 

 

 

 

 

 

Menubar    すべての作業コマンドを含む各種メニュー表示 

Toolbar    使用頻度の高い作業コマンドをアイコン化して表示 

Evaluation Explorer  すべての測定データ、解析後のデータの表示 

Sensorgram  測定により取得したセンサーグラム 

Plot   測定時に取得したレポートポイント名別のプロット 

Baseline       サンプル添加直前の AbsResp 

Binding level       サンプル添加時の Baseline からの RelResp 

Binding stability      サンプル添加直後の Baseline からの RelResp 

Binding to reference    リファレンスセルに対する Binding level 

Work area    Evaluation Explorer で選択したファイルを表示 

 

Sensorgram window 
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9-3. センサーグラムの編集 

Evaluation Explorer で Sensorgram フォルダから、All sensorgrams をクリックし、Work 

area 内に Sensorgram window を表示します。 

 

9-3-1. センサーグラムの表示 

Sensorgram window 上部のセレクションツールを使用します。 

 

 

フローセル別センサーグラムの選択 

の もしくは をクリックし、目的のフローセルを選

択します。 

複数のフローセルを同時に選択する場合は、 を使用します。 

 

キーボードの Ctrl キーを押しながら、目的のフローセルをクリックします。連続したフロ

ーセルを選択する場合は、マウスのドラッグ操作によっても選択可能です。 
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特定のセンサーグラムの選択 

の もしくは をクリックし、目的のサイクルを選択し

ます。 

↓ 

複数のサイクルを同時に選択する場合は、 を使用します。 

 

 

 

キーボードの Ctrl キーを押しながら、目的のサイクルをクリックします。連続したフロー

セルを選択する場合は、マウスのドラッグ操作によっても選択可能です。 

↓ 
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9-3-2. センサーグラムの表示の変更 

Sensorgram window 上部のセレクションツールの右端にある を使用します。 

色の表示の変更 

Tools → Color By → Sample をクリックします。 

サンプル名ごとに、自動的にセンサーグラムの色が変更します。 

 

 

 

 

 

 

 

 

 

 

 

 

その他、測定温度ごとやフローセルごとにも色を変更することができます。 

 

レポートポイントの表示 

Tools → Report Point → Id and Marker をクリックします。 

 

 

 

 

 

 

 

 

 

 

 

レポートポイントの id が表示されます。 
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9-3-3. センサーグラムの添加開始時間、ベースライン合わせ 

Sensorgram window 上部のセレクションツールの右端にある を使用します。 

Tools → Sensorgram Adjustment…をクリックします。 

 

 

 

 

 

 

 

 

 

 

 

 

 

サンプル添加開始時間合わせ 

X-Adjustmentｖに Report point （time=0）をクリックし、 で baseline を選択します。 

 

 

 

 

 

OK をクリックします。 
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ベースラインあわせ 

Y-Adjustment も同様に、Report point （response=0）をクリックし、 で baseline を選

択します。 

 

 

 

 

OK をクリックします。 

 

 

 

 

 

 

 

 

 

 

 

 

 

9-3-4. センサーグラムの不必要部分の削除 

 

削除する範囲を、マウスを右クリックしたままドラッグして選択します。 
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余白部分で右クリックし、Cut を選択します。 

 

 

 

 

 

 

 

 

 

 

選択した範囲が削除されます。 

 

 

9-3-5. センサーグラムの差し引き 

差し引きしたいセンサーグラム（ブランク）と、差し引くセンサーグラムを重ね書きしま

す。ブランクのセンサーグラムの上にポインターを移動して表示されるサイクル数を確認

します。 

 

 

 

 

 

 

 

 

 

 

 

Sensorgram window 上部のセレクションツールの右端にある を使用します。 

Tools → Sensorgram Adjustment…をクリックします。 
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Blank Subtraction の Enable Blank Subtraction にチェックを入れ、 をクリックしてブラ

ンクのセンサーグラムを選択します。

 

 

 

 

 

 

 

 

 

 

ブランクのセンサーグラムは直線に変わります。 

 

9-3-6. センサーグラムのノーマライズ 

指定した結合量を基準として、結合量の 100あわせを行うことをノーマライズといいます。

解離速度の比較を行う場合などに使用します。 

添加開始およびベースラインのゼロ合わせを実施したセンサーグラムを用いて実施します。 

 

 

 

 

 

 

 

 

 

 

 

Sensorgram window 上部のセレクションツールの右端にある を使用します。 

Tools → Sensorgram Adjustment…をクリックします。 
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Enable Second Y-Adjustment （Normalize）にチェックを入れます。解離速度定数の比較

を行う場合には、Injection Event （response = 100）を選択して、 をクリックして添加

終了（Sample 1 stop）を選択します。OK をクリックします。 

 

 

 

 

 

 

 

 

 

 

 

添加終了時点の結合量を 100 RUとして、ノーマライズ後のセンサーグラムが表示されます。 
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9-4. グラフの編集 

Sensorgram window 上のマウスの右クリックメニューを使用します。 

 

スケールの変更 

Scale… 

 

通常 Auto が選択されています。スケールを変更する場合は、 のチェックを外し、各

軸のスケールの最小値（Min:）と最大値（Max:）を入力します。 

 

OK をクリックします。 
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凡例の移動と削除 

Legend… 

 

通常 Right が選択されています。移動する位置を選択します。凡例をグラフに表示しない場

合は、Hidden を選択します。OK をクリックします。 

 

グリッドラインの表示 

Gridlines… 

 

主軸目盛りに対してグリッドラインを表示させるときは、Major Gridlines にチェックを入れ

ます。副目盛りに対してグリッドラインを表示させるときは、Minor Gridlines にチェックを

入れます。 

OK をクリックします。 
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9-5. データの移管 

データの移管方法には、次の方法があります。 

①画像データファイルとして移管   

②テキスト形式ファイルとして移管  

③エクセル形式ファイルとして移管 

 

画像データファイルして移管 

Sensorgram window 上のマウスの右クリックメニューを使用します。 

Copy Graph をクリックします。 

グラフを画像としてコピーします。続いて Biacore 付属のパソコンにインストールされてい

る Word Pad、Paint などに貼り付け、貼り付けたファイルを保存します。保存したファイル

は、画像として別のパソコンに移動させることが可能です。 

（例）Word Pad への貼り付け 

 

 

 

 

 

 

 

 

 

 

 

 

 

センサーグラムをテキスト形式ファイルとして移管 

Sensorgram window 上のマウスの右クリックメニューを使用します。 

Export Curves…をクリックします。 

↓ 

保存先を指定して保存します（拡張子：txt）。保存したファイルは、他のパソコンの Excel

などのグラフ描画機能を持つソフトウェアで再びセンサーグラムを作成することが可能で

す。 
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（例）保存した text ファイル 

 

 

 

 

 

 

 

 

 

 

 

解析データを Excel 形式ファイルとして移管 

File → Export → Result To Excel…をクリックします。 

保存先を指定して保存します（拡張子：xls）。Evaluation Explorer に表示されている解析結果

の数値データなどが保存されます。ただし、センサーグラムのデータは保存されません。 

他のパソコンの Excel で解析結果を開くことができます。 

 

（例）保存した xls ファイル 
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9-6. データの保存 

File → Save As…をクリックします。 

 

Save in:に保存先（C:/Bia Users/個人名など）を選択し、File name:にファイル名を入力し、

Save をクリックします。 

 

補足 9-2. ファイルのアイコン 

ファイルの種類によってアイコンが異なります。 

 

Biacore T200 Control ソフトウェアで保存したファイル 

 

Biacore T200 Evaluation ソフトウェアで保存したファイル 

 

テキスト形式で保存したデータファイル 
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■総合お問合せ窓口 
 

TEL : 03-5331-9336 
 

● 機器アフターサービス 
（営業日の 9:00～17:30、音声案内に従い①を選択） 

FAX : 03-5331-9324（常時受付） 

● 製品技術情報に関して 
（バイオダイレクトライン、営業日の 9:00～12:00、13:00～17:30） 

音声案内に従い②を選択後、対象の製品別の番号を押してください。 

❶：ÄKTA、クロマトグラフィー関連製品 

❷：ビアコア関連製品 

❸：電気泳動関連製品、画像解析装置 

❹：IN Cell Analyzer、ワットマン製品、その他製品 

e-mail : Tech-JP@cytiva.com（常時受付） 

● 納期／在庫お問合せ 
（営業日の 9:00～12:00、13:00～17:30、音声案内に従い③を選択） 

 

注）お問合せに際してお客さまよりいただいた情報は、お客さまへの回答、弊社サービスの向上、

弊社からのご連絡のために利用させていただく場合があります。 

注）アナログ回線等で番号選択ができない場合はそのままお待ちください。オペレーターにつな

がります。 

 

www.cytivalifesciences.co.jp 
 

論文に掲載いただく際の名称・所在地 

Cytiva 
Tokyo, Japan 
 
 

グローバルライフサイエンステクノロジーズ      

ジャパン株式会社 

〒169-0073 

東京都新宿区百人町 3-25-1 サンケンビルヂン

グ 

お問合せ：バイオダイレクトライン 

TEL : 03-5331-9336 
e-mail : Tech-JP@cytiva.com 

掲載されている内容は 2019年 4月現在のもので予

告なく変更される場合がありますのであらかじめ

ご了承ください。掲載されている社名や製品名は、

各社の商標または登録商標です。お問い合わせに

際してお客さまよりいただいた情報は、お客さま

への回答、弊社サービスの向上、弊社からのご連

絡のために利用させていただく場合があります。 

 


